Chaleur ! [Résolu/Fermé]

Signaler
Messages postés
408
Date d'inscription
vendredi 27 juin 2008
Statut
Membre
Dernière intervention
1 juin 2013
-
marcmarais
Messages postés
23910
Date d'inscription
mardi 24 avril 2007
Statut
Modérateur
Dernière intervention
20 février 2020
-
Bonjour,
Voila j'ai un probléme de chaleur sur mon nouveau ordinateur de bureau ! car j me retrouve avec 42 degrés dés l'allumage ! et aprés 4 heurs d'internet il est déja a 53 degrés pourtent mon ventilateur tourne a 5223 rpm tout le
temps ! j'ai windows xp sp3 ! 2 go de ram hdd baracudda 250 go processeur p4 intel prescot
aidez moi svp !

4 réponses

Messages postés
23910
Date d'inscription
mardi 24 avril 2007
Statut
Modérateur
Dernière intervention
20 février 2020
4 099
bonjour,

tes températures sont tout à fait normales pour un Pentium 4, qui chauffe pas mal ;)

tu n'as pas à t'inquéter, tant que ca reste en dessous de 60°C, ya pas de souci
Messages postés
408
Date d'inscription
vendredi 27 juin 2008
Statut
Membre
Dernière intervention
1 juin 2013
7
ok merci
Messages postés
408
Date d'inscription
vendredi 27 juin 2008
Statut
Membre
Dernière intervention
1 juin 2013
7
DIS moi stp y'a pas de risque si mon ventilateur tourne tout le temps a fond ?
Messages postés
23910
Date d'inscription
mardi 24 avril 2007
Statut
Modérateur
Dernière intervention
20 février 2020
4 099
non, il n'y a pas de risque, mais 5200 tr/mn, ca doit etre bruyant

mon ventilo sur mon Core2Duo tourne à 1100 tr/mn,
et la température ne dépasse pas 40°C, mais c'est un C2D, pas un Pentium 4...