Menu

Ti-83 plus erreur dim [Résolu/Fermé]

-
Bonjour,

J'ai une calculatrice TI 83 PLUS et lorsque je rentre quelque chose comme 5x² dans y= et que je souhaite avoir un graphique .. la calculatrice m'affiche ERR:ERREUR DIM .. Je sais que le problème a déjà été evoqué, mais ma calculatrice à moi est en français alors les explications pour régler le problème ne m'aide pas vraiment .. :s
Afficher la suite 

2 réponses

Meilleure réponse
335
Merci
OUI ce probleme arrive souvent il faut que tu repere (dans y=) tt en haut ya des "plots" et si yen a 1 ki est selectionné (encadré) tu déplaces le curseur dessus et tu appui sur entrer et normalement c bon

Dire « Merci » 335

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 53818 internautes nous ont dit merci ce mois-ci

Merci beaucoup
Mercj ca m´a bien aide
Merci beaucoup
merci beaucoups j'ai pu résoudre cet exacte problème sur les calculatrices de mes camarades alors que nos 2 profs n'ont pas réussi! vraiment merci beaucoup
8
Merci
Pfiiou Merci beaucoup beaucoup :D
merci beaucoup j'avais le meme probléme, la veille du bac c'etait pas top top
pour les axes tu vas dans 2nde [zoom], un truc appelé "format" et tu coches AxesAff
merci j'ai eu le meme problème et sa m'a beaucoup aider
Bonjour !
alors moi ma calculatrice a une sorte de bug, au niveau de l'entrée de fonction, normalement à côté des Y1, Y2, etc.... Il y a une sorte de /, or moi elle m'affiche une espèce de flèche pleine, avec un trait plein. J'ai essayé de placer le curseur dessus et de faire entrée, mais rien n'y fait. Elle m'avait déjà fait ça une fois, et j'ai dû la réinitialiser, et j'avais perdu tous mes programmes. Si vous avez une solution autre que la réinitialisation ça serait cool, merci !
Jai le meme probleme que toi a ti trouver une solution ?