Excel tri liste compte nombre de valeur ident [Fermé]

Messages postés
4
Date d'inscription
vendredi 29 février 2008
Statut
Membre
Dernière intervention
16 février 2009
- - Dernière réponse : LatelyGeek
Messages postés
1716
Date d'inscription
vendredi 4 janvier 2008
Statut
Membre
Dernière intervention
25 mai 2016
- 30 août 2008 à 11:40
Bonjour,
Je voudrais savoir comment connaitre le nombre de valeur ou texte identique dans une liste
Merci
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
1756
Date d'inscription
mardi 11 mars 2008
Statut
Membre
Dernière intervention
22 mai 2017
217
5
Merci
=nb.si(plage;critère)

exemple : =NB.SI(A1:A18;"="&B4)

Dire « Merci » 5

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60182 internautes nous ont dit merci ce mois-ci

Messages postés
1716
Date d'inscription
vendredi 4 janvier 2008
Statut
Membre
Dernière intervention
25 mai 2016
483
2
Merci
Ou bien un tableau croisé dynamique, avec la valeur dont tu veux connaitre le nombre en entête de ligne, et le compte de n'importe quelle colonne en Valeurs, tu auras tout d'un coup.