PC bloque au demarage [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
jeudi 21 août 2008
Statut
Membre
Dernière intervention
29 août 2008
-
Rctll
Messages postés
499
Date d'inscription
dimanche 11 mai 2008
Statut
Membre
Dernière intervention
30 juin 2010
-
Bonjour,

Je possède un PC de bureau HP pavillon 442fr, qui fonctionne avec XP version familiale.

Je n'arrive plus a ouvrir de session utilisateur.

En mode sans echec tout va bien.

En mode normal, la phase de chargement de Windows est rtés lente, et quand enfin je peux sélectionner un compte utilisateur, le fond d'ecran apparait, mais plus rien ne se passe.
Dans toute cette phase de demarage, le voyan d'utilisation du disque dur est alumé.

J'ai déjà éssayé de retirer les principaux logiciels du menu de démarage mais sans succés...

Que dois-je faire ?

Pat

11 réponses

Messages postés
499
Date d'inscription
dimanche 11 mai 2008
Statut
Membre
Dernière intervention
30 juin 2010
412
Tu a désactivé également les logiciels du registre ( en gros, tu a juste supprimé ceux du dossier demarrage du menu demarrer, ou tu a utilisé msconfig?)
Si tu n'a pas utilisé msconfig, je te conseille de redemarrer en mode sans echec, de faire demarrer, executer,msconfig,
tu vas dans l'onglet demarrage, tu decoche tout, tu redemarre en mode normal,
si ton pc demarre correctement, tu retourne au meme endroit ( pas besoin de redemarrer en mode sans echec) tu reactive un programme, tu redemarre, et ainsi de suite, lorsque ton pc plante au demarrage, tu retourne en mode sans echec, tu desactive le dernier réactivé ( ou tu le desinstalle) et normalement tu peux reactiver les autres ...
Messages postés
8
Date d'inscription
jeudi 21 août 2008
Statut
Membre
Dernière intervention
29 août 2008

Je suis bien passé par MSCONFIG.
Je me suis mis dans la config la plus minimaliste, mais cela n'arrange rien...

Pat
Messages postés
499
Date d'inscription
dimanche 11 mai 2008
Statut
Membre
Dernière intervention
30 juin 2010
412
Hmm...
As tu installé un programme/un periphérique avant que cela n'arrive?
Messages postés
8
Date d'inscription
jeudi 21 août 2008
Statut
Membre
Dernière intervention
29 août 2008

J'ai bien installé GoogleEarth, mais cela fait 15 jours, donc pas de relation vraiment directe.

Par contre mon lecteur/graveur de CD était de plus en plus capricieux.
Cela peut-il avoir un rapport ?

Pat
Messages postés
499
Date d'inscription
dimanche 11 mai 2008
Statut
Membre
Dernière intervention
30 juin 2010
412
Ca depend, il apparait en mode sans echec ? et y'a t'il un cdrom dedans actuellement?
( si'il y a un cd rom, enleve le, j'ai deja vu des pc refuser de demarrer pour çà )
dans tout les cas tu peux essayer de le debrancher ( du moins si c'est un pc fixe.. ) ca ne mange pas de pain , et au moins on sera assuré que ce n'est pas çà le probléme.



Pierre
Messages postés
8
Date d'inscription
jeudi 21 août 2008
Statut
Membre
Dernière intervention
29 août 2008

Je n'ai pas de CD dedans.
Quand tu dis debrancher, tu veux dire ouvrir le PC et physiquement le retirer ?

Pat
Messages postés
499
Date d'inscription
dimanche 11 mai 2008
Statut
Membre
Dernière intervention
30 juin 2010
412
oui, ou, si tu a la flemme de le debrancher physiquement ( ce que je peux comprendre) tu peux aussi le desactiver via le bios ( tu met disabled à la place de auto sur le port auquel il est connecté ( probablement primary slave ou secondary master)

Pierre
Messages postés
8
Date d'inscription
jeudi 21 août 2008
Statut
Membre
Dernière intervention
29 août 2008

Je suis desolé mais la tu as dépassé mes capacité...
Comment acceder au Bios ?
Comment trouver mon lecteur dans le Bios ?

Bref la je ne suis pas du tout en terrain connu.

Pat
Messages postés
499
Date d'inscription
dimanche 11 mai 2008
Statut
Membre
Dernière intervention
30 juin 2010
412
Dans ce cas debranche le physiquement;) si tu ne connait pas le bios, mieux vaut ne pas faire de betises dedans ;)
( le bios on peut y acceder en appuyant sur une touche au demarrage (tres souvent la touche suppr ou une des F1~12 )

Pierre
Messages postés
8
Date d'inscription
jeudi 21 août 2008
Statut
Membre
Dernière intervention
29 août 2008

Yes !

J'ai debranché mon lecteur, et maintenant au miracle j'ai enfin accés à mon bureau.

Merci de ton aide.
Bonne nuit!

Pat.
Messages postés
499
Date d'inscription
dimanche 11 mai 2008
Statut
Membre
Dernière intervention
30 juin 2010
412
Ce fut un plaisir :)

Bonne nuit

Pierre.