Windows Live mail et Gmail [Résolu/Fermé]

Messages postés
7
Date d'inscription
dimanche 17 août 2008
Statut
Membre
Dernière intervention
17 août 2008
- - Dernière réponse :  Ch.Leg - 9 sept. 2015 à 19:41
Bonjour à tous,

Voilà j'ai recemment installé windows live mail sur mon ordinateur (vista), j'ai trouvé un trés bon site pour paramétrer corréctement mon adresse gmail avec WLM. Cependant quand je fais la démarche sur mon ordis vista, je n'arrive pas à me connecter au serveur imap de gmail. cela me marque : "Votre serveur imap n'a pas répondu en 60 secondes, voulez vous continuer ??"

Pour info, sur un autre ordinateur (cette fois-ci xp) j'ai aussi configurer cette même adresse (gmail) sur windows live mail en pop3 cette fois ci et je peux trés bien recevoir et envoyer des messages, ce qui n'était pas le cas quand j'ai voulus le faire sous vista...

Donc voilà je ne comprend pas trop pourquoi celà ne fonctionne pas sur vista alors que sur xp trés bien, évidemment sur vista, je ne passe pas par le serveur pop car je ne peux pas envoyer de mail depuis mon adresse gmail j'ai donc voulus passer par le serveur imap ... mais il semble que windows live mail ne puisse se connecter au serveur imap de gmail, alors que celui-ci est bien configuré il me semble. Voici le site que j'ai utilisé pour la configuration : http://www.paperblog.fr/325307/configurer-gmail-pour-windows-live-mail/

Dés la premiére étape, je ne reçoit aucun mail car WLM n'arrive pas a se connecter au serv imap.

Pourriez vous m'aider svp ? Aprés de longue recherche sur internet, je n'ai toujours pas trouvé de solution ...

Merci à vous.
Afficher la suite 

11 réponses

Meilleure réponse
11
Merci
Bonjour,
J'ai trouvé le lien qui peut remplacer celui qui ne marche plus
http://gigablogfr.wordpress.com/2008/04/12/utiliser-gmail-imap-windows-live-mail/

Dire « Merci » 11

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 58869 internautes nous ont dit merci ce mois-ci

Messages postés
1324
Date d'inscription
mercredi 1 novembre 2006
Statut
Membre
Dernière intervention
5 octobre 2012
157
5
Merci
Bjr,
Je te propose de regarder ici : http://mail.google.com/support/bin/answer.py?answer=86375
Il y a plein d'infos utiles !
DJ
Messages postés
1324
Date d'inscription
mercredi 1 novembre 2006
Statut
Membre
Dernière intervention
5 octobre 2012
157
2
Merci
Bsr,
Lis les messages depuis le début, tu as toutes les infos.
Petite piqûre de rappel : http://mail.google.com/support/bin/answer.py?hl=fr&answer=77689
Bjr , impec et merci , tout marche .
***@***
***@***
***@***
Messages postés
1324
Date d'inscription
mercredi 1 novembre 2006
Statut
Membre
Dernière intervention
5 octobre 2012
157
1
Merci
Hello,
Dans Windows Live Mail, il faut décocher l'option "Enregistrer les messages envoyés dans le dossier Eléments envoyés".
Cette option se trouve dans le menu Options, onglet Envoi, tout en-haut première ligne.
Messages postés
7
Date d'inscription
dimanche 17 août 2008
Statut
Membre
Dernière intervention
17 août 2008
0
Merci
Je te remercie, mais j'aurais voulus rester sur le serveur imap ...

Sinon j'ai trouvé la solution : Il faut en plus des démarches à suivre sur le site que j'avais donné, mettre pour chaque port de serveur ---> Ce serveur nécessite une connection sécurisé (SSL)
d-jacky
Messages postés
1324
Date d'inscription
mercredi 1 novembre 2006
Statut
Membre
Dernière intervention
5 octobre 2012
157 -
T u peux parfaitement continuer en imap avec GMAIL :
Serveur IMAP (entrant) : imap.gmail.com
Serveur de courrier sortant : smtp.gmail.com
Port serveur entrant imap : 993 cryptage SSL
Port serveur sortant smtp : 465 ou 587 cryptage TLS
> d-jacky
Messages postés
1324
Date d'inscription
mercredi 1 novembre 2006
Statut
Membre
Dernière intervention
5 octobre 2012
-
ben chez moi ca marche pas.....j'ai tout fait comme tu as dis....
d-jacky
Messages postés
1324
Date d'inscription
mercredi 1 novembre 2006
Statut
Membre
Dernière intervention
5 octobre 2012
157 -
Sorry,
port serveur entrant imap : 995 cryptage SSL
Messages postés
7
Date d'inscription
dimanche 17 août 2008
Statut
Membre
Dernière intervention
17 août 2008
0
Merci
Non il me semble bien que c'est 993 le port entrant ;)

Bon en fait j'ai toujours des problémes ... J'avais précedement modifier les libellés de gmail pour que WLM puisse être en français alors que gmail devait être configuré en anglais ...

Est ce que tu pourrais me les faire passer stp ?
d-jacky
Messages postés
1324
Date d'inscription
mercredi 1 novembre 2006
Statut
Membre
Dernière intervention
5 octobre 2012
157 -
Exact, après vérification !
Chez moi, le port 993 fonctionne (Gmail IMAP dans Outlook 2007).
Mais comme on parle beaucoup du port 995 dans les forums et tuto, j'avais un doute.
Le reste devrait être bon.
Pourquoi Gmail en anglais ? Chez moi, tout fonctionne en français.
d-jacky
Messages postés
1324
Date d'inscription
mercredi 1 novembre 2006
Statut
Membre
Dernière intervention
5 octobre 2012
157 -
Ok mes libellés sont :
Boite de réception
Suivi
Tous les chats
Messages envoyés
Brouillons
Tous les messages
Spam
Corbeille
Je t'épargne mes libellés perso supplémentaires.
Messages postés
7
Date d'inscription
dimanche 17 août 2008
Statut
Membre
Dernière intervention
17 août 2008
0
Merci
Ok merci beaucoup pour ton aide, si je résoud mon probléme, je posterais la solution pour les gens qui ont le même probléme que moi.

Au passage j'ai trouvé un nouveau site qui explique la manip' a fair pour synchroniser les bon dossier. Maintenant je reçois mes messages depuis gmail, mais ils ne s'affichent pas : ils sont dans un dossier invisible depuis windows live mail, mais pourtant stocker dans le DD de l'ordi.

Enfin c'est compliqué mais si je trouve la solution je posterai un message plus détaillé ;)

Merci pour ton aide
Messages postés
7
Date d'inscription
dimanche 17 août 2008
Statut
Membre
Dernière intervention
17 août 2008
0
Merci
C'est bon ça marche a merveille. En fait je n'avais pas suivis la procédure corréctement. Voici le site qui vous permettra de configurer WLM et Gmail en imap pour que tous fonctionne parfaitement : http://hornus.net/WordPress/?page_id=7

Par contre petit conseil: Suivez les instructions A LA LETTRE !

Un petit changement d'ordre des choses et vous verrez windows live mail planter ;)

Si vous n'y arrivait pas poser vos questions ici je vous répondrais.


A plus

et merci pour ton aide D-jacky
Bonjour , j'ai le meme souci mais le lien que vous avez donné n'est plus valable ? Merci.
Messages postés
6
Date d'inscription
dimanche 7 septembre 2008
Statut
Membre
Dernière intervention
10 juin 2009
2
0
Merci
Effectivement le lien est mort ...

Google est donc ton amis ;)

Contant que ça marche
0
Merci
Bonjour , voilà je viens de trouver sur ce site ce qu'il faut faire pour configurer Gmail et Windows live mail en moins de 5 minutes !!!



http://total33t.wordpress.com/2013/02/28/configurer-gmail-dans-windows-live-mail/
-1
Merci
Bonjour à tous,

Je me permets de continuer cette discussion même si elle est résolue car j'ai rencontré un problème en ajoutant mon compte Gmail dans Windows Live Mail.

J'ai suivi rigoureusement toutes les étapes décrites dans le dernier lien (celui posté par Méliejet le 15/12/2008). Tout fonctionne parfaitement sauf que lorsque j'envoie un e-mail, le destinataire le reçoit normalement mais je le retrouve en double exemplaire dans mon dossier "Sent Mail" (j'ai volontairement laissé les titres de dossier en anglais pour ce compte).

Est-ce que quelqu'un pourrait m'aider à remédier à ce problème SVP ?

Je vous remercie d'avance.