Menu

Separateur decimal dans Google document [Fermé]

lecap1 2 Messages postés mardi 12 août 2008Date d'inscription 12 août 2008 Dernière intervention - 12 août 2008 à 12:20 - Dernière réponse :  Aioli
- 10 mai 2018 à 01:57
Bonjour,
Sur Google Tableur parametre en Français, il est impossible d'utiliser le point du pavé numérique comme séparateur decimal : il faut aller chercher la virgule ',' . Si je tape 4.5 au pavé , j'ai 04/05/2008 qui apparait ! . Y a t il un moyen (autre que revenir en mode Anglais) pour pouvoir utiliser le pavé numérique car j'ai pas mal de données a rentrer et c'est plus pratique en restant sur le pavé.!
Afficher la suite 

10 réponses

Meilleure réponse
39
Merci
Dans fichier > parametres de la feuille de calcul

Il suffit de sélectionner Suisse, ainsi le point sera utilisé comme séparateur décimal, et cela reste en francais (orthographe), et le bon fuseau horaire.

Merci prodocs 39

a aidé 24644 internautes ce mois-ci

merci pour l'info.
gain de temps précieux!!!
aniomus 381 Messages postés dimanche 10 août 2008Date d'inscription 23 juillet 2010 Dernière intervention - 12 août 2008 à 12:25
1
Merci
Bonjour,

Vas dans Panneau de Configuration > Options régionales > Modifier le format des nombres, des dates et de l'heure ou Options régionales et linguistiques > Dans la partie Standards et formats fais Personnaliser... > Et dans symbole décimal sélectionne le point à la place de la virgule s'il n'y est pas mets un point à cet emplacement...

Voilà, j'espère avoir répondu à ta question.
lecap1 2 Messages postés mardi 12 août 2008Date d'inscription 12 août 2008 Dernière intervention - 12 août 2008 à 16:43
0
Merci
Ben non! c'etait trop facile :-) j'ai déjà essayé.
Le symbole décimal est géré par Google document (par Ajax si je m'abuse) donc cela ne change rien : 1.5 écrit toujours 1/05/2008 sur mon PC .
Mais c'était bien tenté ..


D'autres idées ...
aniomus 381 Messages postés dimanche 10 août 2008Date d'inscription 23 juillet 2010 Dernière intervention - 12 août 2008 à 12:50
-6
Merci
Tiens moi au courant...