Un logiciel qui devrait fonctionner mais non? [Fermé]

- - Dernière réponse : cheezybob
Messages postés
96
Date d'inscription
lundi 24 septembre 2007
Statut
Membre
Dernière intervention
17 août 2008
- 11 août 2008 à 20:15
Bonjour,
j'ai un souci avec un logiciel de jeu vidéo, ma soueur installé un jeu pour mes enfants (légo indiana jones) et quand je le lance il me dit émulateur détecté j'ai une icone pour cliquer sur ok, et une fois cliquer la fenêtre ce ferme et le jeu ne se lance pas...

Elle a windows vista et une configuration largement suffisante pour le faire tourner.

Quelqu'un aurait t'il une idée du conflit en jeu?
Afficher la suite 

7 réponses

Messages postés
96
Date d'inscription
lundi 24 septembre 2007
Statut
Membre
Dernière intervention
17 août 2008
2
0
Merci
est-ce un jeu qui neccessite un émulateur genre nintendo/supernintendo/xbox/playstation???
0
Merci
c'est un jeu pour PC
Messages postés
96
Date d'inscription
lundi 24 septembre 2007
Statut
Membre
Dernière intervention
17 août 2008
2
0
Merci
essay cette manipulation: clique droit sur l'icone pour partir le jeu, puis selectionne propriété, sous l'onglet compatibilité coche demarré ce programm en tant qu'administrateur.
0
Merci
euh il y a pas cette icone sur wista :s
Messages postés
96
Date d'inscription
lundi 24 septembre 2007
Statut
Membre
Dernière intervention
17 août 2008
2
0
Merci
oui il y a, je roule sous vista et j'ai vérifié le chemin avant de vous le donné
0
Merci
bah en tout cas il n'y a pas cette onglet sur l'icone du jeu en question en tout cas :s
Messages postés
96
Date d'inscription
lundi 24 septembre 2007
Statut
Membre
Dernière intervention
17 août 2008
2
0
Merci
c'est bien un executable .exe?