Alimentation pc mise en sécurité [Résolu/Fermé]

Signaler
-
marcolepti
Messages postés
7
Date d'inscription
samedi 9 avril 2016
Statut
Membre
Dernière intervention
9 avril 2016
-
Bonjour,
Je pense que mon alim c'est mise en sécurité (et oui chipoté avec les socket d'alim alors que le pc tourne pas une bonne idée) j'ai déjà eu le problème (non je ne chipotais pas aux socket ... idiot pe mais pas un tripple idiot qd mm) bref a l'époque j'avais poser la question sur un forum et un brave citoyen de la planete informatique m'avais expliqué comment rester mon aliment ... faire un pont (court-circuit) entre le fil vert et le noir (c'est ici que je bloque je connais plus les couleur) du socket de l'alime a la carte mere ... puis de brancher l'allim hop magique un petit "tic " le ventilo se remet a tourné je vire mon court circuit et rebranche tout... et ca maaaaarche ... donc pensant avoir le meme mprobleme quelqu'un pourai - t il me rappeler quel fils je dois court circuité????


Merci a vous :)

Blanco

ps : si j'ai bonne mémoire c le vert et le noir mais comme j'en suis pas sur j'ai pas envie de les essayé tous et de devoir allez toute les 5min réenclanché les plombs de la maison :)

4 réponses

re bonjour

Probleme résolut, merci zavenger je ne connaissait pas ce procédé qui est qd mm plus commode que le mien ;-) J'en prend note merci beaucoup

blanco
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 86768 internautes nous ont dit merci ce mois-ci

Messages postés
818
Date d'inscription
vendredi 29 février 2008
Statut
Membre
Dernière intervention
20 avril 2012
136
Salut,
Pour moi pour faire un reset de ton alime, tu enleves le cable secteur de l'alimentation et tu appuies pendant 5-10 sec sur le bouton power de ton pc. Cea devrait generer le comportement que tu decris
marcolepti
Messages postés
7
Date d'inscription
samedi 9 avril 2016
Statut
Membre
Dernière intervention
9 avril 2016

slt j'ai petit probleme sur mon pc j'espere que tu peux m'aider j'ai un soucis de court circuit je pense que je branche ma CG avec le cable de l'alim le pc ne demarre pas et les ventilo tourne une fraction de sec et je suis obliger d'enlever la CG de mon pc et debrancher et rebrancher le cable d'alimentation de ma CM et hop le pc marche mais... sans la CG aider moi a resoudre ce probleme de court circuit je suis au bout
Messages postés
2684
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
10 août 2011
527
un peu moins dangereux aussi...
Messages postés
7
Date d'inscription
samedi 9 avril 2016
Statut
Membre
Dernière intervention
9 avril 2016

slt j'ai petit probleme sur mon pc j'espere que tu peux m'aider j'ai un soucis de court circuit quand je branche ma CG avec le cable de l'alim 2x6 pins
le pc ne demarre pas et les ventilo tourne une fraction de sec et je suis obliger d'enlever la CG de mon pc et debrancher et rebrancher le cable d'alimentation de ma CM et hop le pc marche mais... sans la CG aider moi a resoudre ce probleme de court circuit je suis au bout