Fermeture d'onglets firefox 3 [Résolu/Fermé]

Signaler
Messages postés
234
Date d'inscription
mardi 28 août 2007
Statut
Membre
Dernière intervention
13 janvier 2010
-
 pathcm -
Bonjour, j'ai telechargé et installé récemment firefox 3 sous Ubuntu, mais il y a une chose qui m'embête, quand je ferme firefox avec plusieurs onglets, celui-ci ne me préviens pas que il y en a plusieurs d'ouverts.
Pourtant, j'ai coché dans les options d'onglets de me prévenir.

Voilà, j'aimerai que firefox me prévienne à nouveau que il y a plusieurs onglets d'ouverts, mais je ne sais pas pourquoi, il ne le fait pas.
merci de votre aide.

2 réponses

Bonjour, moi aussi j'ai eu de problème pour avoir coché une fois "ne plus me prévenir".
Merci pour l'astuce, ce n'était pas ça mais ça m'a permis de trouver l'explication valable pour moi.

Donc taper:
about:config

Puis c'est la ligne:
browser.warnOnQuit (cliquer pour mettre "true")
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 86490 internautes nous ont dit merci ce mois-ci

gluo
Messages postés
234
Date d'inscription
mardi 28 août 2007
Statut
Membre
Dernière intervention
13 janvier 2010
77
Cette solution fonctionne pour moi, merci à tous !
Bonjour,j'ai exactement le même problème sous Windows et on m'a dit que c'est quelque chose à voir avec les profils,mais je ne sais pas manipuler cela.
J'avais le même souci que vous :
Ouvrez un nouvelle onglet puis tapez "about:config" dans la barre d'adresse.
Chercher la ligne "browser.sessionstore.enable", le fait de mettre la valeur a True m'a suffit pour résoudre le problème :)

Tenez nous au courant, ca pourrait servir a d'autre :)
++
ah oui ça viens de me servir..

jamais eu ce prob avant !! av firfox !!

merci