PC qui ne s'allume pas / coupure de courant [Fermé]

Signaler
-
sugteck
Messages postés
4
Date d'inscription
mercredi 1 juin 2016
Statut
Membre
Dernière intervention
1 juin 2016
-
Bonjour,

Mon PC ne veut plus s'allumer après une coupure de courant survenue dans mon quartier. Ce qui est bizarre c'est qu'il était ETEINT au moment de cette coupure. L'allimentation est branché sur une multiprise qui doit fonctionner à merveille puisque mon écran, mon modem et ma lampe s'allument avec cette prise. Un signal clignote derrière mon ordinateur ce qui signifit si je ne me trompe pas que l'allimentation est bien présente sur l'ordinateur.

D'où peut provenir l'origine de cette panne ? Un de mes composant a été abimé malgré que l'ordinateur était éteint ?

7 réponses

Messages postés
4
Date d'inscription
mercredi 1 juin 2016
Statut
Membre
Dernière intervention
1 juin 2016
58
T'on alim c'est mise en "mode protection", il faut que tu mettes t'a machine hors tension et que tu vide tout le courant à l'intérieur en appuyant pendant 10sec environ...
56
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 80982 internautes nous ont dit merci ce mois-ci

premièrement je dois te dire que les composants informatiques sont avant tout des composants électroniques, qui ne sont pas fiables malheureusement car conditions climatiques, chauffage, poussière, duréee de vie d'un composant...
Ce que j'ai à te dire, avant une quelconque conclusion,
A- Quand tu allumes ton pc et ton ecran, si au bout de quelques secondes, il n'ya pas de lancement du flux sur l'ecran i.e la led de l'ecran conserve sa couleur Alors tu peux:
1- ouvre le capot de ton pc et passe à l'inspection des composants brûlées avec ton odorat;
2- si rien n'est brûlé, débranche les cordons d'alimentation sur la carte mère (ce sont des prises de couleur rouge et regarde bien comment c'est branché, pour pouvoir faire la manip inverse).
3- avant de rebrancher ton alimentation essaie de dépoussiérer s'il y'a lieu ton pc, de preférence avec une bombe à air sec ou un tissu bien sec.
4- SI tu rebranches les cordons et rien ne se passe, penses à une alimentation défectueuse.
Sinon consulte un technicien en la matiere!
cordialement!
henryperrier@hotmail.com
Messages postés
2043
Date d'inscription
mercredi 21 novembre 2007
Statut
Membre
Dernière intervention
22 mai 2012
362
L'alimentation a peut etre grillé...A part avec un autre ordi je ne vois pas trop comment tester...Un testeur electrique eventuellement, ca ne vaut pas cher et ca permet aussi de tester les piles electriques, un investissement !
Messages postés
2039
Date d'inscription
dimanche 23 décembre 2007
Statut
Membre
Dernière intervention
13 avril 2011
272
S'il s'est éteint durant l'orage un composant à du griller ^^
Oups, trompé de section, je la repose dans l'autre, désolé ^^
Messages postés
2239
Date d'inscription
lundi 14 avril 2008
Statut
Membre
Dernière intervention
8 août 2019
123
salut dareen007,
ouvre ta tour, enlève et remet la petite pile qui ce trouve sur la carte mère. puis rallume ton pc. tien moi au courant!!
Impossible de vérifier si quelque chose à grillé, je ne suis pas un spécialiste et de plus ça fait + de 24 heures que le problème a eu lieu.

J'ai fais quelques manipulations par ci par là comme vous m'avez conseillé mais rien à faire.

Mon frère m'a fait remarqué que le voyant derrière clignote, d'après ce que j'ai vu sur le web c'est un problème qui vient soit de la carte mère, soit de l'alimentation.

Pour l'alimentation, qu'est ce qu'il faut que je fasse pour vérifier si c'est bien ça ? Changer le câble qui relit PC/Prise ou autre ?

A mon avis vu comment c'est parti y'a toute les chances pour que je dois faire appel à un spécialiste >_<
Je viens d'avoir le m^me souci après une coupure EDF de mon quartier. Comment s'est terminée votre histoire ?