Pb message sortant [Résolu/Fermé]

Messages postés
15
Date d'inscription
mercredi 28 mai 2008
Statut
Membre
Dernière intervention
7 août 2008
- - Dernière réponse :  sge - 15 nov. 2015 à 17:44
Bonjour,
j ai le logiciel incredimail ,je recois les messages mais les messages ne sortent pas il me dit"echec de la connexion au serveur local"smtp.mail.yahoo.fr connect error 10060, qu est ce que je peu faire ?merci attend reponse
Afficher la suite 

1 réponse

Messages postés
281
Date d'inscription
samedi 22 septembre 2007
Statut
Membre
Dernière intervention
24 août 2012
24
0
Merci
Bonjour,
Peux-tu remplacer dans Serveur SMTP : smtp.mail.yahoo.fr par smtp. ton fournisseur d'accès à internet FAI.fr
Exemple si tu es abonné chez free ça donne smtp.free.fr
Chez Orange==> smtp.orange.fr


A+
sebastienchantal
Messages postés
15
Date d'inscription
mercredi 28 mai 2008
Statut
Membre
Dernière intervention
7 août 2008
-
salut,
je suis en polynesie francaise et mon fournisseur est MANA c est le seul mais j ai essaye et ca ne marche pas .y a t-il une autre solution?
helptech
Messages postés
281
Date d'inscription
samedi 22 septembre 2007
Statut
Membre
Dernière intervention
24 août 2012
24 > sebastienchantal
Messages postés
15
Date d'inscription
mercredi 28 mai 2008
Statut
Membre
Dernière intervention
7 août 2008
-
On reprend depuis le début
1 Activez l'option Accès Web et POP voir http://www.arobase.org/gratuit/ yahoo-mail-logiciel.htm
Paramètres des serveurs
Serveur de courrier entrant (POP3) : pop.mail.yahoo.fr

Utilisez une connexion SSL, port: 995
Serveur de courrier sortant (SMTP): smtp.mail.yahoo.fr sinon celui de votre FAI smtp.tonfai.fr
http://www.incredissimo.com/article66.html
Utilisez une connexion SSL, port: 465 avec authentification

Nom de compte/Utilisateur : ton identifiant@yahoo.fr
Adresse mail : ton identifiant@yahoo.fr
Mot de passe : votre mot de passe Yahoo! Mail
Si cela ne te suffit pas voir smtp.mail.yahoo.fr
A+
sebastienchantal
Messages postés
15
Date d'inscription
mercredi 28 mai 2008
Statut
Membre
Dernière intervention
7 août 2008
> helptech
Messages postés
281
Date d'inscription
samedi 22 septembre 2007
Statut
Membre
Dernière intervention
24 août 2012
-
MERCI et desole pour le retard
cela fonctionne bien,j ai mis mon fournisseur et tous mes messages sont partis !!
en fait en smtp c se presente comme cela smtp.mail.mana.pf ,mana est le nom de mon fournisseur
merci
helptech
Messages postés
281
Date d'inscription
samedi 22 septembre 2007
Statut
Membre
Dernière intervention
24 août 2012
24 > sebastienchantal
Messages postés
15
Date d'inscription
mercredi 28 mai 2008
Statut
Membre
Dernière intervention
7 août 2008
-
Bonjour,
Effectivement dans ton cas hors métropole( Polynésie Française) remplacer le fr par celui de ton territoire ce qui nous donne pf ==>smtp.mail.mana.pf
je suis chez gmail
j'ai mis smtp.gmail.com et j'ai un pb de connexion