Menu

Souris clic 2 fois au lieu d'une [Fermé]

- - Dernière réponse :  nanouchka - 6 mars 2019 à 15:01
Bonjour,

J'ai besoin de vos lumieres, depuis quelques temps, lorsque je clique avec ma souris celle ci clique 2fois au lieu d'une.. Ca m'agace enormement...
J'ai changé de souris, j'ai toujours le meme pb..

J'ai permuté le bouton gauche-droite,(ce qui est super simple!!) ca fonctionne mais lorsque je travaille beaucoup avec ma souris j'ai a nouveau le meme pb..

J'ai une souris optique avec fil..
Je pense que c'est un virus mais cela m'etonne que ce ne soit que sur la souris...

Merci d'avance..

PS: je suis pas une super pro de l'informatique donc soyez sympa dans vos explications...!!Thank you
Afficher la suite 

13 réponses

Meilleure réponse
Messages postés
124
Date d'inscription
mercredi 19 novembre 2008
Dernière intervention
2 mai 2009
100
17
Merci
Mais , tu es un barbard Helli !!

Il ya une autre manière sur donc ^^'

sur vista :

Clic droit sur votre bureau puis : personnalisée .

Cliquer sur : pointeur de souris .

en haut a gauche , vous aurez un bouton appelée : boutons
et au milieu il est ecrit : vitesse du double clic .

aller le mettre sur lent et faite Appliquer/ok

et le problème est reglée !

Dire « Merci » 17

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 46818 internautes nous ont dit merci ce mois-ci

Votre solution ne marche pas pour moi non plus
J'ai trouvé ! En fait, pour ma part, le problème à été résolu en baissant d'un cran la vitesse du double-clic. Mais bon, peut-être qu'on a tous un problème avec les même conséquences, mais pas la même source...
Reivax91
Messages postés
256
Date d'inscription
mardi 30 novembre 2010
Dernière intervention
30 juillet 2014
31 -
Nasso a raison, moi ca venait de ma souris (peut être trop vieille). En changeant de souris par une plus récente, le problème a disparu.
merci bcp
salut le quéqué ! mdr tu fais le style et t'es un lol ça marche pas ton truc
12
Merci
Je reviens pour vous écrire comment j'ai pseudo-résolut mon problème :

J'ai ouvert ma souris, déclipé le capot, utilisé un tourne vis ultra plat et fin, pour décliper le micro-interrupteur gauche... et j'ai recallé les picots a l'intérieur pour qu'ils aient plus de ressort...

Bref j'ai charcuter ma souris, ce qui signifit qu'il y a un grand défaut et une fragilité de fabrication des micro-interrupteurs de ce type dans de nombreuses souris, de marques et de prix moyen.

Par exemple j'ai investit dans une souris relativement cher... a bout de foutre mon pognon en l'air dans 5-6 souris a 5-18-30-50 euros... elle va très bien. J'ai pris une souris orienté vers une utilisation intensive. (80 euros)

Mon conseil, charcutez votre souris, où investissez directement dans une excellente souris (avec de nombreux et bon commentaires) afin de ne pas avoir à payer le même prix dans 5 souris microsoft, logitech, saitek... etc....

Avant de vous donner ce genre de conseil voilà ce que j'ai fais :

- Mis à jour Windows
- Désinstallé et réinstallé les pilotes mouse PS2
- """""""""""""""""""""""""""""""""""" USB
- Changé de port PS2
- Changé de souris
- Changé de type de branchement (ps2/usb)
- Utilisé un adaptateur PS2/USB
- Testé les souris sur d'autres systèmes
- Jeté ma souris par la fenêtre
- Jeté mon pc par la fenêtre

Bon courage pour ceux qui ont ce problème et qui devront faire les même étapes que moi.

See U
Chez moi ce son les plastiques qui appuient sur les interrupteurs qui étaient usés. un peu de colle pour boucher les creux et c est reparti!
4
Merci
Ne branchez pas une souris USB2 sur un port USB1. Pour ma part, le problème venait de là.
merci j ai réussi grace a toi ,j ai eu peur de changer de souris
3
Merci
Moi aussi j'ai le même problème.
Je pensais que c'était la première souris qui déconnait mais ça fait pareil avec une autre.
Je suis sous Vista Premium...
Messages postés
366
Date d'inscription
vendredi 31 octobre 2008
Dernière intervention
5 octobre 2015
50
2
Merci
Bonsoir, j'ai le m^m problème; je pense que vista y ai pour beaucoup, car précédemment sous XP je n'avait pas ce Problème. Il faut dire que j'ai une souris sans fil sur port USB.
Si quelqu'un a une solution je suis preneur.

Merci d'avance.
2
Merci
J'ai la solution au probleme , : VA DANS

PANNEAU DE CONFIGURATION

SOURIS

ET TU ENLEVE LES 2 CLIQUES
Messages postés
366
Date d'inscription
vendredi 31 octobre 2008
Dernière intervention
5 octobre 2015
50
1
Merci
Bonjour Helli,

Tout à fait d'accord avec toi;
Pour ma part j'aurai dû posté que ma souris c'est mis à fonctionner correctement
( je ne sais comment ? peut être un mauvaise connexion USB), quelques jours après
mon 1er message ?.

@+

- -
Connaître son ignorance est la meilleure part de 
la connaissance.
1
Merci
k3viiiii-n T'a technique Marche Maintenant ma souris bug plus ! Merci beaucoup
Messages postés
403
Date d'inscription
lundi 4 juillet 2005
Dernière intervention
7 octobre 2011
39
0
Merci
j'ai le même problème, si quelqu'un a une solution...merci d'avance
0
Merci
Salutation je trouve marrant tous ces messages sans réponse alors je rajoute le mien :

J'ai exactement le même problème sur 4 souris différentes de marques différentes optique ou à boule.

Windows XP Professionnel SP1 SP2 et SP3, ca me le fait depuis longtemps donc.
Tout dépends du harware utilisé pour la souris.Moi c'est logitech alors je dois aller dans setpoint settings.Je viens juste de le comprends le pourquoi du bug.Y a pas longtemps j'avais une mise a jours du hardware de ma souris.
0
Merci
J'ai trouver une solution, (cependant a vérifier car je n'ai pas le problème mais paradoxalement je chercher comment transformer mon clic en double clic)

- sous vista: clic droit sur le bureau: Personnalisation
Puis clicez sur Pointeurs de souris, aller dans la catégorie Bouton (celle la plus a gauche), cette catégorie sers a définir ce que le clic fera ( retour en arrière, ctrl, ect...) et choisissez clic pour le bouton gauche et appliquez!

Encore une fois je ne sais pas si cette technique et fiable mais si ça ne marche pas c'est surement un problème de souris
0
Merci
Salut ton problême je le connais ! le cote gauche est usé il doit toucher le socle , je te conseille de limer un peu et je suis sur que que ca cliquera pas 2 fois !
Messages postés
14
Date d'inscription
samedi 11 mai 2013
Dernière intervention
23 avril 2018
5
0
Merci
Moi j'ai depuis tout à l'heure un fichu problème similaire. Je suis habitué au double clic pour éviter de cliquer sur n'importe quoi, et hop...ça s'est mis à déconner. Le curseur réagit au premier clic, et bref comme je suis quelqu'un qui déteste le changement, je demande de l'aide.
<<Double ou simple clic>> Panneau de config./options des dossiers(folder option)
blackjicy
Messages postés
2
Date d'inscription
lundi 5 octobre 2015
Dernière intervention
5 octobre 2015
-
bonjour j'avais le même problème avec mon mulot ,mais j'ai trouvé la solution ,pour ma part c'est dans les paramètre du mulot que sa venait j'ai une souris de gamer une genius deathaker et il y a les paramètre macro que j'ai modifier et maintenant c cool.
voila si sa peut aider