Plantage ordi au redémarrage... [Résolu/Fermé]

Signaler
Messages postés
22
Date d'inscription
mardi 11 décembre 2007
Statut
Membre
Dernière intervention
20 décembre 2010
-
 hermann30 -
Bonjour,

gros soucis plantage d'ordi :(

voilà il y a quelques minutes j'ai voulu installer une souris pour l'essayer avant de l'offrir, bref voilà j'installe la souris avec le cd d'installation, puis on me demande de finir et de faire redémarrer l'ordi...normal sauf que mon ordi reste planter sur l'écran gris packard bell avec f2 et f8 comme choix sauf que plus rien ne réagis sur le clavier (les touches, le voyant wifi...)...

qu'est-ce qu'il y a bien pu se passer ??? et qu'est-ce que je peux faire ??

merciiiiiii

9 réponses

Messages postés
53
Date d'inscription
dimanche 18 mai 2008
Statut
Membre
Dernière intervention
28 octobre 2008
6
c la premiere panne ???
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 84217 internautes nous ont dit merci ce mois-ci

Messages postés
22
Date d'inscription
mardi 11 décembre 2007
Statut
Membre
Dernière intervention
20 décembre 2010
4
oui complètement !! j'ai jamais eu de soucis avec mon portable...là j'avoue que je suis sur le c**...
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 84217 internautes nous ont dit merci ce mois-ci

Messages postés
53
Date d'inscription
dimanche 18 mai 2008
Statut
Membre
Dernière intervention
28 octobre 2008
6
je pense ( l'erreur est humaine ) que ton ordi n'a pas bien installé la souris . En effet , dans ce genre de cas qui nécessite un redémarrage de l'ordinateur après une installation , il se peut que windows se bloque . Lorsqu'une personne de ma famille a eu ce problème , il a appelé un technicien pour tout remettre en ordre . Est ce que ton ordinateur est encore sous garantie ?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 84217 internautes nous ont dit merci ce mois-ci

Messages postés
22
Date d'inscription
mardi 11 décembre 2007
Statut
Membre
Dernière intervention
20 décembre 2010
4
alors je viens d'enlever la clé usb du pc et l'ordi s'allume correctement !! :)


est-ce que c'est prudent de rééssayer la manip ????

merci
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 84217 internautes nous ont dit merci ce mois-ci

Messages postés
53
Date d'inscription
dimanche 18 mai 2008
Statut
Membre
Dernière intervention
28 octobre 2008
6
sa , c'est toi qui vois ( ce qui est sur , c'est que si tu le fait , tu dois fermer tous les autres programmes avant )
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 84217 internautes nous ont dit merci ce mois-ci

Messages postés
53
Date d'inscription
dimanche 18 mai 2008
Statut
Membre
Dernière intervention
28 octobre 2008
6
mais dit moi , il y avait quoi sur cette clé ?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 84217 internautes nous ont dit merci ce mois-ci

Messages postés
22
Date d'inscription
mardi 11 décembre 2007
Statut
Membre
Dernière intervention
20 décembre 2010
4
alors en fait c'est une toute petite clé usb qui sert pour la souris car elle est sans fil :) et là je viens de remettre la clé tout est en marche souris, ordi :)

encore merci :)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 84217 internautes nous ont dit merci ce mois-ci

brudao
Messages postés
528
Date d'inscription
samedi 10 février 2007
Statut
Membre
Dernière intervention
9 août 2017
13
slt! j'avais eu ce problème. je pense que l'ordi essayait de booter dans ta clé.
c'est la seule explication que je vois. dans ton bios l'ordre de boot doit surement
commencer par disque amovible.
A+
Messages postés
53
Date d'inscription
dimanche 18 mai 2008
Statut
Membre
Dernière intervention
28 octobre 2008
6
de rien
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 84217 internautes nous ont dit merci ce mois-ci

il faut tous simplement maintenir le boutons d'allumage de l'unité centrale jusqu'a ce ke ton ordi s'éttiengne et aprés 30 minute tu pe le rallumer