Menu

Plantage windows After Effect [Résolu/Fermé]

Messages postés
59
Date d'inscription
dimanche 20 avril 2008
Statut
Membre
Dernière intervention
13 décembre 2009
- - Dernière réponse :  snp117 - 29 mars 2016 à 10:30
Bonjour a tous,
Je suis nouveau et j'espère que je ne poste pas dans la mauvaise catégorie. J'ai longtemps vu que sur comment sa marche il y avait pleins de problème résolu donc maintenant a moi :

Voila j'ouvre Adobe After Effect et lorsque que j'importe n'importe quel fichier son ou vidéo , windows ferme le programme en me demandant si j'envoi le rapport d'erreur : Donc il plante
Donc pouvais vous m'aidez a résoudre se problème si vous les avez déjà eu ou autre
Et je ne pense pas que ma configuration soit insuffisante car il marchait bien avant.
Voici un aperçu du message pour m'illustrer : http://img403.imageshack.us/img403/7349/sanstitregb2.jpg

Merci beaucoup d'avance
Si vous voulez me joindre c'est ici -->alexdu37190@hotmail.com
Alexandre
Afficher la suite 

7 réponses

Meilleure réponse
Messages postés
76
Date d'inscription
samedi 15 décembre 2007
Statut
Membre
Dernière intervention
11 juillet 2008
3
1
Merci
Slt,
Je vais te repondre, pas forcement avec la reponse que tu souhaite mais si tu connais un autre logiciel (moins lourd en memoire) utlise le. Parce que adobe rime trop souvent avec daube et les erreur comme tu n'a pas fini d'en rencontrer.
Sinon vu la conf de ton pc, ca n'a pas l'air de provenir de la.

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 54737 internautes nous ont dit merci ce mois-ci

Re-Bonjour
Ba voila enfaite avant il marcahait bien, puis comme sa il affichais une erreure au démarage en disant runtime error, etc...
Moi après de long essai de réintallation, patch ... J'ai formater mon pc ( methode brutal ) pour être à neuf et la il s'installe bien et se démarre bien mais lors de l'imporation vidéo sa crack.
Et en faite je souhaite réalisé un film avec des amis et ce logicièle met déja indispensable.
Voila
Bye
j'ai la méme probléme 'alexdu37' j'ai formater mon pc ..el marche mais lors de l'imporation se ferme est ce que tu peut m'aider svvvvppppppp ????????????????????????
Messages postés
76
Date d'inscription
samedi 15 décembre 2007
Statut
Membre
Dernière intervention
11 juillet 2008
3
1
Merci
Sois ca vient du logiciel alors utilise en un autre(tu as essaye VEGAS, on m'a dit qu'il etait bien) sois je cale.
dsl.

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 54737 internautes nous ont dit merci ce mois-ci

Messages postés
59
Date d'inscription
dimanche 20 avril 2008
Statut
Membre
Dernière intervention
13 décembre 2009
3
1
Merci
Re,
Merci de vos réponses quand même je vais essayer Vegas
Note : J'ai essayer des versions anyérieure de After Effect et sa marche donc
Merki
Alexandre

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 54737 internautes nous ont dit merci ce mois-ci

1
Merci
Vegas n'a rien a voir avec After Effects. Vegas est un logiciel de montage et After Effects un logiciel de compositing/post-production. Pour ton soucis je te conseillerais fortement de rajouter de la RAM ... 1Go c'est vraiment peu pour ce genre de softs assez gourmands. La vidéo que tu essaies d'importer est dans quel format et de quelle taille ? Je sais qu'il est tard pour poster sur ce sujet mais il n'est jamais trop tard pour aider :)

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 54737 internautes nous ont dit merci ce mois-ci

1
Merci
j'ai exactement le même probleme et toujours pas de soluce ..

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 54737 internautes nous ont dit merci ce mois-ci

Messages postés
59
Date d'inscription
dimanche 20 avril 2008
Statut
Membre
Dernière intervention
13 décembre 2009
3
1
Merci
Voila, là solutions, enfin pour moi

J'ai tout simplement re-télécharger after effect en version d'essai sur le site d'&dobe, et sa marche :o incroyable, mais si ^^

J'ai tout simplement remi ma 'liscence' after effect et hop sa marche ...

Et il faut la dernière version de quicktime sa marche mieu je croi

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 54737 internautes nous ont dit merci ce mois-ci

0
Merci
MOI J'AI la solution ;) la sauvegarde est corrompue, tu crées un nouveau projet puis tu importes ton ancien projet DANS ton nouveau projet ^^ MAGIEEEEE 8b
veilles a avoir un peut plus d'ordre dans tes dossiers, ca joue :)