Menu

[Pilotes WIFI]Probleme de Carte WIFI [Résolu/Fermé]

katrin - 25 avril 2008 à 11:07 - Dernière réponse :  katrin
- 25 avril 2008 à 17:20
Bonjour,

Suite a un Formatage j'ai réinstallé tous mes piltoes mais celui de la carte' WIFI ne veut pas s'installer.A L AIDE SVP :)

J'ai telecharger les pilotes sur le site de ACER ( MON PC EST UN ACER 1642 ) donc je l'ai pris sur le site de ACER mais il y a 2 pilotes concernant la carte WIFI un de INTEL est l'autres de ATHEROS donc j'ai installé les 2 en premiers j'ai installé celui de ATHEROS et lorsque je reboot ma carte n'apparait pas ensuite j'ai installé celui de INTEL est la tout a coup l'installation se coupe:

[img]http://img170.imageshack.us/my.php?image=problemewifiie4.jpg[/img]

Et ensuite le rapport final apparait et ya une erreur:

[img]http://img169.imageshack.us/my.php?image=demandeur802js4.jpg[/img]

MERCI DE M'AIDER SVP C EST URGENT A BIENTOT MERCI JE SUIS LE TOPIC REGULIER
Afficher la suite 

6 réponses

pat43 28 Messages postés vendredi 15 février 2008Date d'inscription 25 avril 2008 Dernière intervention - 25 avril 2008 à 11:16
0
Utile
salut

désinstalles les 2 drivers que tu as installé en mode sans échec et en passant par " ajout / suppression de programmes "

ensuite, vas dans le gestionnaire de périphériques, fais un clic droit sur ton Contrôleur de réseau > propriétés > détails et donnes-nous l'identifiant matériel :

PCI\Ven_xxxx&DEV_xxxx

si VEN = 8086 alors il s'agit d' Intel
si VEN = 168C alors c'est Athéros
0
Utile
Re,


*Merci de ta réponse pour commencer!


Ensuite; j'ai fait ce que tu m'as dit et j'ai remarquer le controle de réseau n'est pas installé!

Donc j'ai fati la manip' que tu m'as dit voila ce que sa donne:

PCI/VEN_8086&DEV_4220&SUBSYS_27018086&REV_05/4&1D3F0FBB&0820F0

Voila donc j'en déduit que c'est le pilote INTEL donc voila j'attend ta réponse

merci je suis le topic!! :)
0
Utile
re,

D'abord merci d'avoir répondu! :)

Bon je venez de poster un message mais sa n'as pas foctionner!

PCI/Ven_8086&DEV_4220&SUBSYS_27018086&REV_O5/4&1D3F0FBB&0&20F0

voila ce quej'ai donc c'est bien 8086 donc intel!

Voila merci de me répondre merci je suis le topic regulier!
0
Utile
Up pour mon probleme
0
Utile
Re,

lorsque j'installe le pilote cela s'arete lors de l'installation de celui ci :" à la demande de DEMANDEUR 802.1" voila le probmeme est la l'ordi emet un son et l'installation se coupe sa annule tout et voila!

Merci de rep URGENT
0
Utile
PROBLEME NON RESOLU ERREUR IL N EST PAS RESOLU AIDEZ MOI VITE SVP