Menu

Plus de son dans mon téléphone portable [Résolu/Fermé]

Messages postés
6
Date d'inscription
mercredi 23 avril 2008
Dernière intervention
27 mars 2011
- - Dernière réponse :  Val - 23 janv. 2019 à 15:51
Bonjour,

J'ai un Samsung et depuis ce matin, lorsque j'appelle, je n'est pas de tonalité et il n'y a aucun son. C'est la même chose pour la musique. Cependant, lorsque j'active le haut parleur, il fonctionne, de plus lorsque je reçois un message, j'entends la petite sonnerie.
Je n'est rien touché pourtant, et ni fait tomber mon portable... Que faire, d'où vient le problème?

Merci d'avance!

Liz
Afficher la suite 

4 réponses

Meilleure réponse
approuvée par Jean-François Pillou le 5 déc. 2018
48
Merci
J'ai eu le même problème avec mon lumia 800, c'est la prise jack qui déconne a cause d'un faux contact : le portable pense qu'il y a toujours des oreillettes sont branchées et bloque certain son dû à de la saleté coincée. Il suffit de nettoyer la prise jack avec de l'air a sec (vendu au rayon informatique des grandes surfaces). Si ça ne marche pas il faut qu'un opérateur ou une boutique agréée par l'opérateur pour qu'il le démonte et nettoie bien tout ça (pour ne pas perdre la garantie)

Bonne continuation

Dire « Merci » 48

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 58790 internautes nous ont dit merci ce mois-ci

Merci énormément tu m'a beaucoup aidé, passe une excellente journée à toi ! ✌
5
Merci
coucou
je viens d'avoir presque le meme probleme sauf que je n'ai plus DU TOUT de son avec mon Samsung J600
Regarde si ça marche avec les écouteurs (moi ça marche)
Dans ce cas c'est qu'il y a un faux contacts avec les hauts parleurs ...
Va voir au magasin de ton opérateur
Bisous
Merci je viens d'essayer avec les hauts parleurs ça marche j'avais le même problème merci le net...
1
Merci
J'ai eu le même probleme avec un samsung également, le modele antichoc et étanche pour faire du sport tout ca....
La sonnerie fonctionnait mais je n'avais pas le son de mes interlocuteurs

J'ai resolu le probleme simple en éteignant le portable, en enlevant la batterie et en la remettant.
C'était surement un bug et fallait réinitialiser


Voila, je sais pas si ca marchera dans votre cas, essayez si c'est pas deja fait.
J'ai fait ca et ca a marché une fois seulement j'ai rencontré une 2eme fois le proclème et ca ne marche plus
en se déconnectant est-ce que l'on perd les contacts ?
Bonjour
Merci de l'aide que çà m'a apporté
Cordialement
0
Merci
Salut à tous.

J'avais exactement le même problème, j'avais un samsung S8300. Plus aucun son. Je l'ai donc emmener chez orange et ils m'ont dit que c'était une pièce qui était morte. Comme mon téléphone était âgé de 1 an ( donc plus garantie ) , j'ai baisser mon forfait au maximum ( pour ceux qui sont chez orange 12euros ) et je suis aller chez SFR.
Avant sa, j'avais envoyais mon portable pour un devis, la note dépasser les 100 euros.
J'espère avoir pue vous aider. Bye