Suppression de connexion de pont impossible [Fermé]

Signaler
-
Ohm-WorK
Messages postés
1470
Date d'inscription
mardi 25 octobre 2005
Statut
Contributeur
Dernière intervention
29 octobre 2019
-
je ne parviens pas à supprimer des connexions de pont sous XP par clic droit dans le panneau de config du réseau.
Quelqu'un connait il une solution plus radicale?

5 réponses

Messages postés
1
Date d'inscription
dimanche 25 avril 2004
Statut
Membre
Dernière intervention
25 avril 2004
2
Salut.
J'avais le même problème. Pour les virer tu fais un cliques droits sur ton "poste de travail" puis "propriétés" puis tu vas dans "gestionnaire de périphériques". Ensuite tu regardes dans "cartes réseaux", tu dois y trouver toutes tes config réseaux. Là tu peux virer tout ce que tu veux (ou désactiver) sans aucun problème.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 87043 internautes nous ont dit merci ce mois-ci

Salut,
tu selectionne toutes tes connexions réseau puis clic droit sur la sélection et supprimer pont.
ah bon ?? on n'y avait pas pensé !!
Si on demande c'est que justement ce dont tu fais allusion ne marche pas et nous donne un message d'erreur : "Une erreur inattendue s'est produite lors de la configuration du réseau"
Messages postés
51
Date d'inscription
lundi 15 mars 2004
Statut
Membre
Dernière intervention
21 septembre 2004
5
tu as mal compris je pense ce ki t'es dit!
tu dois dans un premier temps desactiver les connexions (cartes) qui sont concernees par le pont avant de pouvoir supprimer le pont lui meme!


cordialement,
Merci de ce conseil très efficace! :-)
mais une fois que tu a supprimé dans le gestionnaire, il é impossible de recreer un pont. mois g utilisé cette methode é depuis lorsque je ve creer n pont g le message d'erreur "une erreu inatendue...." as-tu une solution?

merci
Ohm-WorK
Messages postés
1470
Date d'inscription
mardi 25 octobre 2005
Statut
Contributeur
Dernière intervention
29 octobre 2019
402 > george
Salut George,

Tu dois pouvoir retrouver la connexion désactivé dans le gestionnaire de périphérique. En la réactivant, ca ne fonctionne pas ?

Tchuss
Merci, j'avais ce problème, et bêtement, je n'avais pas pensé à le virer par le gestionnaire de périphérique...
Efficace.