Menu

Somme de lettre différente dans excel [Résolu/Fermé]

lake64 7 Messages postés jeudi 10 avril 2008Date d'inscription 20 mai 2008 Dernière intervention - 10 avril 2008 à 16:23 - Dernière réponse :  hv
- 17 mai 2018 à 09:50
Bonjour,

dans une même colonne j'ai différente lettres et je voudrais avoir une somme pour chaque type de lettre:

Exemple:

1er colonne = d - e - f - e - f - d - f - d - f

- somme de la lettre d = 3
- somme de la lettre e = 2
- somme de la lettre F = 4

comment faire ?

en attente d'une réponse, merci
Afficher la suite 

6 réponses

Meilleure réponse
UsulArrakis 7449 Messages postés vendredi 28 mars 2003Date d'inscriptionContributeurStatut 20 novembre 2017 Dernière intervention - 10 avril 2008 à 16:33
28
Merci
salut
pour la lettre d en colonne A de A2 à A30
mettre =NB.SI(A2:A30;"d")

Merci UsulArrakis 28

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 26591 internautes ce mois-ci

Raymond PENTIER 47077 Messages postés lundi 13 août 2007Date d'inscriptionContributeurStatut 24 septembre 2018 Dernière intervention - 10 avril 2008 à 16:33
2
Merci
=NB.SI(A:A;"d")
=NB.SI(A:A;"e")
=NB.SI(A:A;"f")
lake64 7 Messages postés jeudi 10 avril 2008Date d'inscription 20 mai 2008 Dernière intervention - 10 avril 2008 à 16:55
0
Merci
Merci, a tous .
0
Merci
Merci beaucoup, également utilisé et pour une "amatrice" d'excel, je suis super contente car c'est très facile.