Mauvaise qualite de la tv avec la freebox [Résolu/Fermé]

Messages postés
1
Date d'inscription
dimanche 11 janvier 2004
Statut
Membre
Dernière intervention
11 janvier 2004
- - Dernière réponse :  lolo - 30 avril 2019 à 18:58
Toutes les chaines fonctionnaient tres bien (meme impeccable) et depuis 1 semaine, elles "freeze"...
En gros toute les 5 secondes les images sont saccadées et le son haché.
J'ai debranché/rebranché la freebox pour la réinitialiser, mais rien y fait...
Suis je le seul ?
car tout etait impecc avant... et j'ai pas touché aux cables, rien changé...
Afficher la suite 

11 réponses

Meilleure réponse
approuvée par Jean-François Pillou le 10 févr. 2019
39
Merci
Bon, j'ai cherché ...cherché ....et enfin trouvé grâce à deux internautes super sympas !!!! mais pas grâce à Free (hou les vilains incompétents !!)
et après des mois de galère, ÇA MARCHE ENFIN NORMALEMENT !!!
  • 1) aller sur votre compte Free
    • identifiant plus mot de passe
    • internet
    • configurer mon wifi
    • changer de canal et mettre canal automatique
    • envoyer
    • redémarrer
  • voilà...çà marche ! pourquoi ? parce que les canaux de Free sont surchargés et lorsque vous programmez canal automatique, c'est celui qui n'est pas surchargé qui est sélectionné !!!!
  • 2) il semble que le boitier surchauffe davantage s'il est posé à plat, donc comme conseillé par un internaute, je l'ai mis verticalement


En tous cas, ce soir, C•ÇA MARCHE !!!!!! ouffffff !!!
merci les internautes !!!!

Dire « Merci » 39

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 57928 internautes nous ont dit merci ce mois-ci

Merci pour cette info....J ai coupe tout mon réseau wifi et plus de pb de freeze sur ma Tv
J ai parametre mon wifi sur un autre canal et je n ai plus aucun problème depuis cette manip ( ça fait plus de 4h sans freeze et avant 1 freeze toute les minute.
Merci
pour moi ça a été radical... wifi sur canal automatique et c'est TOP! encore merci!
1
Merci
il faut aller dans l'interface free avec votre identifiant et mot de passe, et là, on a accès à plein de paramètrage...

Pour éviter les freeze de la télé, il faut aller dans "réglage du ping (fastpath)", il y a plusieurs modes expliqués, moi j'ai choisi "sérénité" qui évite les freeze mais ralenti la vitesse de l'ADSL. Personellement, je n'ai pas vu de différence sur la vitesse mais la télé est impeccable...

@+
je ne trouve pas l'interface que tu dit tu peut me dire de a a z les noms des rubriques et tout stp parce que je suis pas douer et m'a mere pete des cables. merci
> maxime -
j'ai résolu le problème de son trop bas avec la FREE BOX dans réglages sons, il faut mettre analogique et non HDMI, ensuite le son est vraiment meilleur
Depuis le changement ma télé est franchement minable ! et .... il n'y a rien à faire c'est comme ça . Merci mais je devrais quand même payer la redevance.
en réalité qui profite de ces soit disant améliorations à part les gens qui se sont partagé les " ondes "
1
Merci
j'ai essayé vos propositions et aucune n'a marché.
J'ai donc contacté free et leur solution marche parfaitement:
en fait, il s'agit d'un débit trop faible entre les 2 pcl (22 à la place de 60).
Ce débit faible est causé par le branchement sur une multiprise (qui plus est parafoudre).
J'ai donc branché mes 2 pcl sur des prises directes et la réception est super!
sedanlover
Messages postés
1
Date d'inscription
vendredi 8 mai 2015
Statut
Membre
Dernière intervention
8 mai 2015
-
tu as donné la bonne réponse merci pb de multiprise chinoise
Salut j'ai suivis tous vos conseils sans trop de succès
Puis dernier test j'ai débrancher le routeur HD de lâ multi prise pour le brancher sur une autre prise et miracle ça marche ! Merci à vous
0
Merci
Bonjour,
Après une longue période où tout a très bien fonctionné, depuis quelque temps, j'ai des parasites sur la télé. Lorsque je débranche la Freebox HD du secteur, cela disparaît. Les parasites sont présents quand je regarde la télé sur la freebox HD ou avec mon boîtier TNT et que la freebox HD soit allumée ou pas. Quand je débranche le fil, tout rentre dans l'ordre. C'est vraiment uniquement quand la HD est branchée sur le secteur. Je me suis demandé si cela venait de ce que j'avais attaché tous les fils qui traînaient ensemble mais je les ai re-détachés et c'est toujours pareil. Les parasites sont deux lignes de petits points blancs horizontales avec les lignes de points blancs formant comme des vagues et qui se déplacent du bas vers le haut. Merci d'avance de votre aide.
> Francois063 -
Free semble un peu débordé par ce problème (on les comprend). J'ai trouvé comment ils traitent (ou plutôt ne cherchent à traiter) cette affaire touchant à cette faille dans leur matériel video :

http://absolute-trendsetter.over-blog.com/article-16322073.html

Je continue à arpenter le Web pour en savoir plus.

A+
> Francois063 -
Et encore des internautes qui ont exactement ce problèmes apparu brutalement :


http://www.freeks-forums.org/forums/ind … opic=46277


Free refuse d'échanger le matériel , mais est-ce étonnant de la part de cette société ?
> Francois063 -
Et un poste existant de plus sur le sujet :

http://www.freenews.fr/forum/viewtopic.php?pid=515109

Problème de disfonctionnement des anciennes alimentations ?
> Francois063 -
Moi aussi j'ai ces petits points blancs mais c'est apparu dès que j'ai rechargé le nouveau firmawre suite à un blocage complet de ma free.
0
Merci
Bonjour,
Pour moi, le problème des points blancs sur l'image télé est réglé depuis que Free m'a changé le bloc d'alimentation de la Freebox HD. Les caractéristiques techniques ne sont plus les mêmes et il chauffe moins:
Input: 1,2A
Output:12V 3,15A
Bonne journée
bonjour, en effet c est bien le bloc d alimentation hd qui parasite l image le fait aussi qu il soit brulant témoigne son mauvais fonctionnement, je viens de faire l experience avec le bloc d une autre hd,je vais demandé a free par mail qu il m en envoye un autre. Et merci pour l info " Desperate Housewife"
0
Merci
Bonjour,
Je leur ai téléphoné au numéro payant d'assistance et ils me l'ont changée gratuitement. Je n'ai même pas eu à leur renvoyer l'ancienne alimentation. Pas eu de problème depuis.
LOL moi c'est depuis que j'ai changé l'alimentation, quand l'ancienne est morte, que j'ai du freezing dès le démarrage. Avant ça n'arrivait qu'au bout de plusieurs heures de visionage tv.
0
Merci
en réalité pas une réponse, mais deux réponses :

1:) rebooter la freebox 5 fois et une 6e fois. Explication : déconnecter la freebox de l'alimentation électrique, reconnecter, attendre l'apparition du chenillard, déconnecter de nouveau la freebox de l'alimentation électrique, reconnecter, attendre l'apparition du chenillard faire ça 5 fois... Ensuite, déconnecter patienter un petit peu et reconnecter, ce sera la 6e fois. De cette manière, vous récupérez tous vos paramètres ça résout bien des difficultés.

2:) pour le freebox hd v5, si l'image est de très mauvaise qualité qu'elle se pixelise, qu'elle est étirée, surtout lorsqu'il y a des images en couleurs ou lors des scènes d'actions. Inverser la connexion des freeplug. Celle qui est connectée à la freebox vous la connectez au boitier TV et vis et versa, vous verrez le résultat, il se peut que ça change du tout au tout.
-
Merci c'est bon çà savoir :-)
Super merci
Pour moi l'inversion des plugs a bien amélioré la situation...
Je ne comprends pas pourquoi, mais ça a marché...
Les mystères de l'informatique...
0
Merci
J'avais beaucoup de problèmes aussi et je les ai résolu en faisant:
- relié le routeur et la Freebox par _câble Ethernet_
- _surélevé_ (5 cm) le router FREE et la Freebox (avec des bouchons de bouteilles;p) pour que l'air circule en dessous
- en utilisant _InSSIDer_ j'ai vu les canaux les moins utiliser par mon voisinage: ensuite j'ai changé sur portail.free.fr le canal (2 au lieu du 7)
- j'ai mis le PING sur "sérénité" dans portail.free.fr
- _desactivé_ aussi la "FreeWifi"

J'espère vous avoir aider :)
0
Merci
Bonjour a tous

J'ai eu le probléme d'image saccadée et de disparition du son sur la freeboc V5, j'ai interverti les 2 coupleurs et miracle tout marche bien
J'avais auparavant rebooté x fois la free sans succès, le problème vient plutôt des coupleurs
0
Merci
Bonsoir,

J'avais le même problème depuis la réception de ma freebox revolution voici 4mois : parfois aucun problème, parfois des freez, ou comme depuis 2 jours l'impossibilité de regarder la télé car le son saccade et l'image ne s'affiche pas : la solution ci-dessus, intervertir les plugs, a marché immédiatement :

je dis merci Urgo22 !
Idem guerioli, interversion des plugs et tout est ok, mais pour combien de temps...
0
Merci
Bonjour,

Pour continuer la discussion, je dirais que j'ai également le problème de freeze ! Environ 6 mois par an, et tous les 20 mn environ !
En fait, je me suis rendu compte que cela venait de la chaudière qui se trouve à la cave, et qui créée des interférences quand elle démarre ...... Par contre, je ne sais pas comment régler le problème !???