Menu

Probleme de déconnection avec speed touch USB [Fermé]

- - Dernière réponse :  Vico - 3 janv. 2004 à 17:36
salut à tous, j'ai un soucis avec mon modem speed touch USB (raid manta) qui a toujours très bien marché (environ 2 ans) jusqu'a ces derniers jours. Lors de la connection au net, pas de problème, surf à volonté idem, les 2 LED du modem sont bien vertes et fixes. la deconnection a lieu quelques secondes (ou meme voir minutes,c'est aléatoire) après avoir lancer un programme fesant appelle à internet. EX: emule, kazaa, jeu en line... les 2 LED du modem restent vertes et fixes, aucun message d'erreur, dans la barre des tâches du bureau (windows XP) l'icone speed touch USB diagnostics est jaune(phase initialisation) au lieu d'être verte=> deplug puis replug l'icone est toujours jaune, je suis obligé à chaque fois de rebooter le système pour pouvoir me reconnecter à nouveau. le problème est survenu sans avoir telechargé ou intallé de soft (ou de fichier suceptile d'être porteur de virus). Si quelqu'un à une solus à mon problème, merci d'avance!
Afficher la suite 

5 réponses

Messages postés
80
Date d'inscription
mardi 9 décembre 2003
Statut
Membre
Dernière intervention
15 décembre 2006
7
0
Merci
La misere ce soucis !!!!!!
J'avais le meme ... j'ai jamais trouvé de solution fiable .... le plus simple pour pas rebooter ct de de-plug et re-plug le cable usb ... du modem
ca evitait le temsp de reboot .... ct le seul truc ke j'avais trouver ...
PErsone etait capable de m'aider ... j'ai tourner sur les forum et j'ai squatter la hotline de wanadoo .... rien a faire :/


Real Eyes, realises, Real Lies ....
0
Merci
bonjour,

j'ai exactement le mme problème depuis deux jours, mais pour moi il ne se pose qu'à l'envoi de pièces jointes ou mails trop volumineux et qd je passe par Outlook. C'est Norton qui semble coincer et je n'arrive à pas à trouver de solution non plus.......
0
Merci
Peut tu préciser ton fournisseur d'accès, ton antivurus et ta configuration stp?
0
Merci
Peut tu préciser ton fournisseur d'accès, ton antivurus et ta configuration stp?
0
Merci
Peut tu préciser ton fournisseur d'accès, ton antivurus et ta configuration stp?