Menu

Outlook: Mails invisibles dans boite d'envoi [Fermé]

- - Dernière réponse : WawaSeb
Messages postés
81
Date d'inscription
samedi 8 avril 2006
Statut
Membre
Dernière intervention
29 août 2010
- 13 juil. 2009 à 23:07
Bonjour,

Dans Outlook 2003, quand je fais un envoi/reception de mail, j'ai des mails sortant qui ne partent pas et qui bloquent l'envoi des autres messages. J'ai une erreur comme quoi ces messages n'ont pas pu être envoyé. Le problème c'est que quand je vais voir dans la boite d'envoi, il n'y a aucun mail.

J'ai 2 comptes POP/SMTP de configurés chez Laposte et Yahoo, receptionnés dans un seul fichier PST.

Comme à un moment j'ai voulu supprimer un compte et le recréer, je me demande si ce n'est pas depuis ce moment que ces mails fantomes sont apparus. Genre mis en boite d'envoi sur une boite qui a été supprimée par la suite.

Quelqu'un a une idée pour supprimer ces messages bloqués?
Afficher la suite 

5 réponses

Meilleure réponse
1
Merci
Bonjour;

J ai exactement le même probléme (jusqu'à 29 mails invisibles qui veulent partir)

Avez vous trouve la solutions, je pense qu'il s'agit de virus mais lesquels ?

Bien à vous

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 39505 internautes nous ont dit merci ce mois-ci

Messages postés
39
Date d'inscription
vendredi 21 mars 2008
Statut
Membre
Dernière intervention
7 octobre 2017
109
0
Merci
J'ai résolu un problème analogue en supprimant les comptes d'envoi puis en les recréant.
Je n'avais pas de virus quand c'est arrivé. Pour moi c'est un bug d'Outlook.
0
Merci
slt sa va miriemdu888@hotmail.fr
0
Merci
Bonjour

j ai résolu le probléme mais hélas j ai provoqué un autre probléme mais pire:

1 sur ce site:

http://www.howto-outlook.com/

j ai chargé un utilitaire qui s' appel

MDBVU32

Attention bien suivre le mode d'emploi en anglais, je m'explique:

j ai un peu tâtonné et j'ai réussit à résoudre le problème qui semble lié a un Bug lié aux accusés réceptions ( une sorte de boucle )

Donc cela marche.

Sauf qu'au passage j ai faits un truc (mais lequel) qui à aboutit a faire la réception dans ma boite d'envoie (avouez que c est ballot et un peu problématique)

j ai ensuite suprimé la boite d'envoie car je voyais plus de solution et celle ci ne c'est pas recréée donc c'est la galére.

J ai désinstallé et réinstallé mais le problème c'est réinstallé idem ,

Donc je suis bien dans la M....

En plus mais dossiers cachés ne veulent plus s'installer (je pense que ça c'est du à un vieux virus)

Résumé : l'utilitaire fonctionne mais a manier avec précautions.
Messages postés
81
Date d'inscription
samedi 8 avril 2006
Statut
Membre
Dernière intervention
29 août 2010
32
0
Merci
Bonjour à tous,

*** Désolé de remonter le topic, mais je ne peux résister ! ***
:)

Avant de prendre des risques, vérifiez dans la barre d'outils avancée que l'option "Les 7 derniers jours ne soit pas cochée"... ;)

Cela devrait vous permettre ensuite de supprimer tranquillement les restes...

@ vous lire,