Menu

Fenetre connexion à connection haut débit [Résolu/Fermé]

Messages postés
2
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
22 février 2008
- - Dernière réponse :  Beltegeuse - 25 sept. 2014 à 19:11
Bonjour,
j'ai un soucis, chaque fois que je vais sur internet une fenetre "connexion à connection haut debit" s'affiche, alors que je suis connectée.
Si quelqu'un peut m'aider c'est super;
merci.
Afficher la suite 

10 réponses

Meilleure réponse
31
Merci
Bonjour,
si ton pb est le même que le mien alors va dans panneau de configuration, réseau et internet, centre de réseau et de partage, gérer les connections réseau. L'ensemble de tes connections s'affiche, surement une sans fil un réseau local et ta connection haut débit intempestive, clic droit sur cette connexion et supprimer, voilà elle devrait plus t'emmerder.
Bien cordialement,
Raphaël

Dire « Merci » 31

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 39218 internautes nous ont dit merci ce mois-ci

merci a toi ça marche également pour moi! ;)
UN grand MERCI à Raphaël, ça marche également pour moi.
merci ! super
7
Merci
Merci, j'ai supprimé la connexion qui m'embêtait et maintenant je navigue sans problème. heureusement que les forums existent pour les non-informaticiens et les impatients.
2
Merci
Bonjour,

je viens d'acquérir un pc portable, ayant la wifi, c'est un toshiba version Vista basic, n'arrivant pas à connecter mon pc simplement, j'ai lancer le cd d'installation de la livebox et choisi la deuxième option avec le sans fil, mais au bout de 19% tout s'arrète et un message d"erreur s'affiche.

Donc ne pouvant conecter le pc portable à internet, j'ai débrancher le cable ethernet de mon pc fixe pour le brancher sur le pc portable, ensuite j'ai lancer le cd d'installation livebox et administrer la livebox, identifiant , mot de passe à ce pc !! actuellement je suis connecté ac le pc portable

Mais suite à tous cela mon pc fixe n'arrive plu a se connecter à internet et mon pc portable est connecté au filaire, puisque la wifi ne fonctionne pas !!!!

( j'ai réinstallé la livebox sur mon pc fixe, mais au moment ou il faut brancher le fil ethernet de la livebox au pc, je ne peux plus cliquer sur suivant et un message d'erreur s'ouvre)

Merci de répondre rapidement....

Amicalement
Pour supprimer l'ouverture intempestive de la fenêtre aller sur aide et support puis sur connections réseau ou panneau de configuration et connections réseau puis supprimer accès au haut débit "celui qui est coché en vert".

Ne doit rester que la connection au réseau local
2
Merci
c'est pas vraiment une réponse, ça...

je suis dans la même situation, sauf que la connexion intempestive, j'en ai besoin chez moi, donc il est hors de question de la supprimer... seulement, qd je suis connecté ailleurs, cette foutue invite de connexion réapparaît régulièrement, ce qui devient assez horripilant...

quelqu'un a une vraie idée ?
Messages postés
819
Date d'inscription
jeudi 17 janvier 2008
Statut
Contributeur
Dernière intervention
17 janvier 2015
346
1
Merci
Bonjour,

Comment as-tu paramétré ta connexion la premiére fois, lorsque tu l'a installée ??? N'as-tu pas, par hasard, utilisé le CD de ton FAI ? .. ce qu'il ne faut jamais faire..

Tu ne donnes de toutes maniéres aucun renseignement... - Quel type d'ordinateur (portable, bureau) ?
- Quel Windows ? (XP et lequel ? Vista et lequel ?)
- Quel type de point d'acces ? (modem et lequel ?, modem-routeur et lequel ?, Box et laquelle ?)
- Quel type de liaison ? (cable et de quel type ? WiFi et comment, carte dongle ?)
- Quel FAI ?
Bonjour sohobis,
Peut-etre voudrs-tu me repondre, moi qui ai exactement le meme probleme de fenetre qui vient s'ouvrir intempestivement des lors que j'entame une connection sur un site quelconque. J'ai un windows vista familial, avec a neuf box haut debit/commune. je te remercie de me fournir une solution. Et oui , je crois avoir parametre ma premiere connection avec le cd de mon Fai....
Messages postés
70
Date d'inscription
jeudi 16 octobre 2008
Statut
Membre
Dernière intervention
22 décembre 2012
3
1
Merci
merci sa marche super un big UP pour cette reponse tres utile !!!! merci
Messages postés
819
Date d'inscription
jeudi 17 janvier 2008
Statut
Contributeur
Dernière intervention
17 janvier 2015
346
0
Merci
Bonjour,

Tu ne donnes aucun renseigment.. impossible de se faire une idée sur ton probléme..
serpentrouge
Messages postés
2
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
22 février 2008
-
bonjour,

et bien cette fenêtre s'affiche chaque fois que je change de page sur internet et quelquefois me bloque,si je met les identifiant ça me met impossible de se connecter ,alors que je suis connecter à ce moment la.
J'aimerai que cette fenêtre n'apparaisse plus mais je ne sais pas comment faire.
0
Merci
Bonjour j'ai un probléme sur mon internet, j'ai une "Conectivité" bas débit et je n'arrive pas a la changer en conectivité haut débit si quelqun peut m'aider .
0
Merci
j'ai le meme problème, mais je n'arrive pas à supprimer l'accés au haut débit... Est-ce que quelqu'un a un truc ???
0
Merci
Panneau de configuration\Réseau et Internet\Centre Réseau et partage

puis

gérer les connections réseau

et là enlève la connection automatique