Menu

Molette souris ne marche plus!! [Fermé]

- - Dernière réponse :  Wiwi - 3 avril 2019 à 10:19
Bonjour,
Voila j'ai un petit soucis depuis quelques temps, la molette de ma souris logiteck a décidé de ne plus marcher, je pensais au début que c'était un problème matériel, du coup j'ai racheté une souris "no name" avec molette qui elle... ne marche pas non plus :(
Avez vous une idée de quoi cela pourrait venir, je tourne sous windows Lsd3.5 (ça ne m'empeche pas d'avoir une licence d'xp familiale et de vista pour les remontrances que je sens venir :) ) et le l'objectif serait d'en faire marcher au moins une des deux!!
En tous cas merci de votre aide d'avance...
Afficher la suite 

20/32 réponses

Meilleure réponse
61
Merci
Merci c'était tout bete j'ai juste soufflé bien comme un karsher sur la molette coté intérieur, et bingo !!

Dire « Merci » 61

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 40510 internautes nous ont dit merci ce mois-ci

J-je... uhm...et bien... wow, j'arrive pas à croire que ça a marché...
Merci !
Mdrr ! Merci beaucoup ! :D #KaeklynYouTube
Mdr, veritablement efficace!
Pouhahaha! En plein cours d'université, je rencontre ce problème. Je souffle sans y croire. BINGO, ça fonctionne! Merci!
Incroyable ça marche vraiment XD
35
Merci
Essaie la chose suivante :
maintien la touche ctrl enfoncé, appuie une fois sur la touche fenêtre windows juste à côté à droite de celle-ci, puis sans relacher la touche ctrl, essaye la molette pour voir, et dit moi des nouvelles, moi ca fonctionne, slt
merci beaucoup !!!
Super, j'ai pris cette réponse puisque j'avais le même problème. Merci !!
Super! Ça a fonctionné aussitôt pour moi. Merci de partager vos trouvailles, bonne journée à tous!
Merci ! Conseil efficace
10
Merci
alors, problème résolu... explications :
mon problème venait d'un clone compatible portable qui installe un module de gestion du pad et qui interférait avec le pilote windows de ma souris.
après désinstallation de ce module inutile sur un fixe, plus de problème.

David
8
Merci
Je pense pas puisque "no name", il n'y avait pas de pilotes avec, et puis ma souris logiteck les pilotes étaient bien installés et du jour au lendemain plus rien! Je pense que le problème vient de windows..
Ah et derniere chose, je peut me servir de la molette comme 3em bouton, c'est juste le scroll qui marche pas!
Abaddon76
Messages postés
23
Date d'inscription
mercredi 21 mai 2008
Statut
Membre
Dernière intervention
26 avril 2010
-
salut j'ai un problème de molette inactive moi aussi, tu as reussi a regler le problème ?
Messages postés
28497
Date d'inscription
vendredi 30 mars 2007
Statut
Contributeur
Dernière intervention
28 mai 2016
11272
7
Merci
BOnjour
essayes d'appuyer trois fois sur ta molette.
C'est vrai que cela parait farfelu mais il m'est arrivé la meme chose et ça marche.Cela ne régle pas définitivement le problème car cela m'arrive encore et à chaque fois je fais cette manip et ça remarche pour quelquetemps
transat
Alors ça ça vient de fonctionner pour moi :-) du coup je suis dispensée d'aller en acheter une autre, au moins cet après-midi! Merci! En effet farfelu mais parfois faut pas chercher à comprendre :-)))
Merci beaucoup ca a marché pour moi!!!
J'ai essayé plein de choses qui ne fonctionnaient pas, et là... Comme quoi ! :-) Merci !
incroyable mais vrai... ça fonctionne !
6
Merci
ça vient de m'arriver aussi , après un coup de souflette sur la souris , rien.......toujours pareil...!!

j'ai débranché le cable de la souris , (c'est une filaire optique) , mis un coup de souflette sur les prises, et là , ça marche

si ça peut vous aider...............

amicalement à CCM
Messages postés
2
Date d'inscription
vendredi 18 juin 2010
Statut
Membre
Dernière intervention
18 juin 2010
6
6
Merci
C tres facile, moi aussi j'avais le meme probleme, ms maintenant y a plus :D

1. Panneau de configuration

2. Affichage classique

3. Souris (ouvrir)

4. Reglages du dispositif

5. Reglages

6. Selectioner Taper

7. Activer les fonctions tactiles


J'espere que ca peut t'aider
merci ca marche
5
Merci
j'ai eu le même problème, subitement le scroll n'a plus fonctionné : vous voulez la réponse.

Et bien très simplement votre souris est encrassé, ouvrez la et vous verrez que ça ramasse d'autant plus qu'elle est mécanique. Donc une fois nettoyé avec pour ceux qui en ont de l'air pulsé, remontée la et attention car pour moi un ressort est tombé mais je n'ai pas su le remettre car n'ai pas vu ou il était. Mais elle fonctionne de nouveau c'est l'essentiel ( plus tard j'en achèterai une optique filaire : the best des souris).
MERCIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII;Un petit coup de '"souflette" et ça marche, Super".
Merci !
c'était tout bête mais il fallait y penser
3
Merci
Pour ma part, ça ne marchait pas du tout le défilement de la molette, et c'est arrivé d'un coup. J'ai une souris logitech sans fil M205.
Impossible de refaire marcher le défilement malgré toutes les options disponibles dans le panneau de configuration "souris".
J'ai aussi essayé de cliquer 3 fois sur la molette mais ça n'a pas marché...
J'étais prêt à la démonter (pas évident à faire je pense d'ailleurs), mais juste en soufflant bien fort sur la souris à l'endroit de la molette, paf paf bidaboum, tour de magie la souris remarche nickel chrome!
Merci beaucoup !
j'ai tout essayer vos com, mes amis, ça ne fonctionne pas , snif, j'ai le meme modele logitech M205
Je pensais que c'était un attrape couillon mais je l'ai fait car déséspéré et CA FONCTIONNE :!!!!!!!!! Faut souffler vraiment très fort mais pour moi ça a marché
-
oui ca fonction tres bien merçi
1
Merci
Hello,
J'ai eu aussi ce problème et je confirme que l'encrassement de la molette en a été la cause. Un coup de soufflette ne suffit pas parfois, il faut ouvrir la souris et décrasser à la main. Perso y'en avait de la crasse :D
1
Merci
pour moi c'est la touche Alt
Merci!! Ca a réglé mon problème!! J'ai essayé toutes les autres propositions aucune n'a marché sauf celle ci!!!
Il faut juste cliquer sur Alt? Si c'est le cas ca ne marche pas...
Messages postés
6
Date d'inscription
dimanche 26 juillet 2015
Statut
Membre
Dernière intervention
31 août 2015
1
1
Merci
Moi quant je secoue ma souris elle fait un petit bruit: comme si il ya avait un petit morceau cassé...
Messages postés
997
Date d'inscription
lundi 30 mai 2005
Statut
Membre
Dernière intervention
6 novembre 2017
137
0
Merci
va voir dans panneau de configuration , les paramétres de ta souris .
0
Merci
Salut, j'y est été, j'ai 4 onglets: "bouton" "pointeur" "option du pointeur" et "matériel", aucun ne permet une configuration de la molette sauf dans "matériel" > "avancé" >" parametres avancés" > "detection de roue" > "supposer qu'une roulette est présente".
Mais rien n'y fait :(
Messages postés
997
Date d'inscription
lundi 30 mai 2005
Statut
Membre
Dernière intervention
6 novembre 2017
137
0
Merci
regarde sur le net s'il il n'y a pas un driver pour cette souris .
0
Merci
Bah j'ai essayé ce rmere de marabou ;) mais non rien ne se passe...
0
Merci
Bonjour,

J'ai exactement le même problème.
Toujours pas de solution ?
0
Merci
j'ai mis un coups de soufflette et ca ne marche toujours pas.
Le problème est venu en mettant à jour je drivers du touchpad du portable, et cette souris est branchée en plus en PS2. C'est donc un problème de driver (pour ma part) et toujours non résolu
0
Merci
idem
demontage
nettoyage
remontage
et hop la molette est ok !
0
Merci
bein moi j'ai testé ma souris sur un autre ordi et la roulette fonctionne très bien.
Quand je met la souris du collègue sur mon ordi elle ne marche pas non plus alors qu'elle fonctionne chez lui...
Donc le problème ne vient pas de la souris mais bien de l'ordi
coup de souflette sur la prise PS2 et rien de plus...
d'autres idées ??
d'avance merci

David