Menu

Plus de son sur TF1 avec Free [Résolu/Fermé]

Messages postés
1
Date d'inscription
vendredi 25 janvier 2008
Statut
Membre
Dernière intervention
25 janvier 2008
-
Bonjour,
depuis 2 jours je réceptionne TF1 sans SON! je reçois la télé par free adsl et g une FBHD et une télé SONY full HD. le comble c que dès que c la PUB ou la météo le son revient !.....le même problème existe sur NRJ12 mais ça depuis le début de mon abonnement à FREE. Cela me plait moins depuis q c TF1 qui est touché par le virus!! Free et son service client n'ont pas de vrai réponse mais évoquent un changement réçent dans le mode de diffusion des émissions de TF1....qui peut m'aider à comprendre et surtout à réparer? merci
Afficher la suite 

13 réponses

Meilleure réponse
approuvée par Jean-François Pillou le 18 janv. 2019
721
Merci
Bonjour, alors j'avais exactement le même problème uniquement sur TF1 depuis 1 à 2 semaines. (TV avec Free).

Je viens tout juste de le résoudre en appuyant sur la touche M (verte).
Je suis allée sur la catégorie "langues et sous-titres" ; et dans la partie "audio" j'ai recliqué sur "français, AAC"

J'espère que ça marchera pour vous !!

Dire « Merci » 721

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 39270 internautes nous ont dit merci ce mois-ci

rebonjour
avez vous une idee de ce qui nous attend avec free pour les chaines canal plus ,tf1 TMC etc?? merci de votre retour
passez une belle journée
merci bcp j'ai pu résoudre le problème
Super j'ai résolu mon soucis merci!!!
Merci pour votre solution, ça fonctionne , . Encore mieux renseigné que chez Free
Merci de votre réponse j'ai pu retrouver le son sur TF1 sans aucun soucis grâce à votre information ;)

Merci à vous!!!
20
Merci
Bonjour
Depuis mon retour de congés le 17 Août je reçois TF1 30 seconde puis plus de son et l'image se dégrade!!!!!!!!!!
je ne comprend rien !!! pourtant France 2 HD Fonctionne bien!!!!
quelqu'un à le même probléme?
forestine1965
Messages postés
1
Date d'inscription
dimanche 5 juin 2016
Statut
Membre
Dernière intervention
5 juin 2016
-
merci moi aussi j'avais le meme problème je viens juste de faire les indications et celà fonctionne
Merci ça a marché ici aussi !!! Un peu bizarre ce truc. Bonne soirée
Un grand merci pour l'info
Salut J'ai eu le même problème (plus de son sur TF1) donc touche verte + j'ai changé de flux et suis passée sur HD Ca remarche; bizarrement ça marchait la veille et je n'avais rien modifier dans les paramètres. Le lendemain autre problème avec écran noir sur la 2 Donc touche verte+modification du flux et ça remarche ! Bon courage
Depuis 3 semaines je n ai plus la télé sur mon phone j en ai marre d internet
6
Merci
j'ai eu le mème problème,,plus de son sur tf1,en inversant les freeplugs,tout et rentré dans l'ordre.(si ça peut aider,),,,
4
Merci
salut j'ai le meme probleme, depuis la mise a jour 1.4 de la freebox HD je n'ai plus de son sur tf1
1
Merci
je n'ai plus de son sur TFI en format dolby digital, parcontre cela fonctionne en format MPEG (effet de raisonnance), pour info aprés contrôle, seul tf1 posséde le frmat dolby digital. Mon téléviseur est un modéle hd 1080p avec tnt hd, pas de câble,pas de satellite, pas de télé par internet, donc apparement cela ne provient pas de vos installation "internet"
1
Merci
merci beaucoup a anonyme au 2eme coup cela fonctonne !!!
0
Merci
J'ai le même probleme depuis quelques jours j'ai le son de la chaine hertzienne c'est très désagréable quelqu'un a t'il une solution?
0
Merci
vous avez plus de son sur TF1? QUE DU BONHEUR!!!
vous avez trop de chance, profitez en. vous entendrez plus toutes leurs conneries.
le paradis quoi!!!
Réponse qui sert à rien ...
Messages postés
2043
Date d'inscription
mercredi 21 novembre 2007
Statut
Membre
Dernière intervention
22 mai 2012
536
0
Merci
Apparement cela est du au passage de TF1 en HD. Et quand comme moi on pas la HD ca ne marche pas,ca freeze ou bien il n'y a que les pubs ou même rien. Il faut donc appuyer sur la touche * de la télécommande pour forcer l'affichage en mode 4/3.
0
Merci
Il me semble que le codec concerne la reception de la tele sur PC et non pas sur un poste de télévision standard.
je ne suis pas un spécialiste mais j'ai fait pas mal de recherche et après l'installation sur mon PC codec ac3 filter le
PB a disparu. Je pense qu'il faut regarder ailleurs en ce qui concerne le son sur une télé dite standard. Si tu le souhaite
je vais tenter de chercher pour toi.

Saluté
0
Merci
Bravo ! Même problème sur TF1 résolu grâce à maminoujolie. Merci beaucoup.
Messages postés
2043
Date d'inscription
mercredi 21 novembre 2007
Statut
Membre
Dernière intervention
22 mai 2012
536
-1
Merci
Abo Free avec Freebox 4 et quand je passe sur TF1 depuis 3 ou 4 jours ca éteint le programme Free (Pas la Freebox)...je me retrouve donc en hertzien ! Donc encore pire que vous, mais bon ce n'est pas grave ce n'est que TF1 !
-1
Merci
Le PB est du au codec. Il faut installer codec ac3 filter et le son marchera. Mais il est faible par rapport aux autres chaînes.

bon courage c est facile et ça marche .... saluté
PPBoyington
Messages postés
2043
Date d'inscription
mercredi 21 novembre 2007
Statut
Membre
Dernière intervention
22 mai 2012
536 -
Tu m'expliquera comment changer les codecs de ma télé 36cm