Messages reçus avec liens dans outlook 2003 [Résolu/Fermé]

Signaler
Messages postés
1
Date d'inscription
jeudi 10 janvier 2008
Statut
Membre
Dernière intervention
10 janvier 2008
-
plouf plouf
Messages postés
4799
Date d'inscription
mercredi 19 avril 2006
Statut
Contributeur
Dernière intervention
6 décembre 2019
-
Bonjour,
Je suis sous Windows Vista et dispose de microsoft office 2003. Tout marche sauf... Lorsque je reçois un message sur outlook comportant des liens (type newsletters), si je clique sur tout lien, je suis redirigé vers la page d'accueil de mon fournisseur d'accès Orange. J'ai trouvé une parade : j'enregistre le message en cause sous "mes documents" et là... je peux ouvrir les liens ! Quelqu'un a-t-il rencontré ce genre de bizarrerie et s'en est-il sorti et comment.
Merci et bonne année.

11 réponses

Messages postés
4799
Date d'inscription
mercredi 19 avril 2006
Statut
Contributeur
Dernière intervention
6 décembre 2019
615
Bonjour Ritomussius ,
Avez vous tenté , cette astuce ? qui se trouve :
http://www.commentcamarche.net/faq/sujet 2799 outlook probleme pour ouvrir les liens dans outlook .
bonne année à vous aussi ;)
Edit excusez-moi , je n'ai pas tout de suite , remarqué que vous étiez , sous vista :)
Pour vista, une astuce, est donnée ici :http://www.slipstick.com/mail1/blocked.htm
Vous avez juste , internet explorer , comme navigateur ? si jamais il y'en a plusieurs , d'installer sur votre machine , mettre IE par défaut, peut-être , que le souci , se situe , simplement , à ce niveau.
A voir ;).
Merci Plouf Plouf pour vos conseils. Je les ai suivis mais... pas de succès. Je retourne imperturbablement, lorsque je clique sur le lien contenu dans un message, sur la page d'accueil Orange (ou autre, puisque, après réinitialisation, ce fut MSN).
Bon, on garde la pêche.
Messages postés
4799
Date d'inscription
mercredi 19 avril 2006
Statut
Contributeur
Dernière intervention
6 décembre 2019
615
Bonjour Ritonoossus ,
:o)
alors là , essayez de voir , dans les astuces, http://www.pcastuces.com/pratique/windows/vista/default.htm vista , où outlook , si vous trouvez quelque chose , qui vous conviendrez , peut-être .Votre pc , n'est pas infecté ?( si le problème, persiste , peut-être pensé , à faire un scan et poster le rapport) .

Bon, on garde la pêche.

On va essayer :)
Bonne journée .



Ne dis pas toi-même ce que tu ne veux pas entendre d'un autre."Sénèque" "PloufPlouf²"
Je suis cool et vous ?;)
Grrrr ! Moi qui croyais que la semaine allait bien commencer, cher plouf-plouf. J'ai tout tenté, balayé dans les coins, passé l'aspirateur, prié Vichnou... Rien à faire. Je crois que je vais laisser tomber.
Merci pour tout.
Messages postés
4131
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
24 avril 2012
736
Bonjour tout l'monde!

"Ritonussius", as-tu mis "internet explorer" étant le navigateur par défaut ?
@+
ça re-marche. Qu'ai-je fait ? A tout hasard, un coup de mise à niveau de Vista. Et hop !
Bon, je crâne mais c'est un coup de bol.
Merci à tous.
Messages postés
4131
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
24 avril 2012
736
Super ! Oui,oui ! Tu peux "craner" !! :DDD
Comme quoi, parfois l'on se "casse" la tête pour pas grand chose....;-)
Bon surf à toi ! :-))
Messages postés
4799
Date d'inscription
mercredi 19 avril 2006
Statut
Contributeur
Dernière intervention
6 décembre 2019
615
Super . Contente pour vous ;)
au passage Salut Gaelle1 :-))comme tu le dis , si bien , je me suis "cassée" la tête , pour pas grand-chose , effectivement :D
Messages postés
4131
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
24 avril 2012
736
;-)) nan nan Plouf Plouf ! je ne disais surtout pas ça, par rapport à toi ! ;) (sois en sure!)
Je suis, moi même, la 1ere parfois, à chercher des complications..là où il n'y en a pas ! :-)

Ceci dit, t'as tout de même proposé de bonnes soluces pour Ritonussius ! ;-)
(y'a du "cassage" de tête là dedans!!)

;-)))
Messages postés
4799
Date d'inscription
mercredi 19 avril 2006
Statut
Contributeur
Dernière intervention
6 décembre 2019
615
Salut Gaelle1 .;)
Tes mots , font plaisir , à lire..même , si je ne comprends , pas trop pourquoi , tu as proposé au <5> une question , déjà posée au <1> !!:o))

Un petit manque , d'attention ? comme ça m'arrive parfois :D . Bref , ce n'est pas , grave du tout! ;) c'est une p'tite question , c'est tout !;)

Bon boulot ;)
A+ en espérant , que la pluie s'arrête , bientôt , de tomber:-(:p Vivement le solei!l ;))