Menu

Branchement disque dur sata et ide [Résolu/Fermé]

claudeyves - 3 déc. 2007 à 17:37 - Dernière réponse :  jack
- 7 juil. 2008 à 13:18
Bonjour,je possede 2 disques durs : 1 disque SATA 160ghb où est installe le systeme + 1 lecteur cd rom sata. et un IDE 80 mhb configuré en esclave seul sur sa nappe
au demarrage electrique le systeme demarre sans probleme mais a chaque redemarrage il me demande de faire ctrl+alt+supp mais rien ne sepasse il doit booter sur le disque ide.Dans le bios mes 2 disques apparaissent .merci de vos conseils ou idees
Afficher la suite 

7 réponses

Soadmystic 1272 Messages postés lundi 22 octobre 2007Date d'inscription 1 avril 2009 Dernière intervention - 3 déc. 2007 à 17:48
0
Utile
Bonjour, j'connais pas tous les bios mais
J'ai l'impression qu'il faut que t'ailles dans le bios et que tu remplaces le boot du disque IDE par le lecteur CD rom.
camerounaise 96 Messages postés vendredi 19 octobre 2007Date d'inscription 29 avril 2009 Dernière intervention - 3 déc. 2007 à 17:51
0
Utile
j'ai remarqué que le disque dur ide qu'il soit en maître ou en esclave à la priorité sur le disque dur sata :


j'ai un disque dur sata 200 gb et un disque ide 80 gb, sur le disque sata j'ai installé xp et sur le disque dur ide rien du tout

quand je connecte les deux même quand le disque ide est deuxième esclave. Le système boot dessus et me répond qu'il

ya pas de système d'exploitation. Je pense qu'il faudrait installer le système sur ide et tes fichiers sur le sata comme il est plus grand

d'ailleurs ce n'est que du marketing les performances du sata sont à peu près égales voir même inférieures ( ide a plus de fil) à celle de

l'ide sata à juste l'avantage d'être hot plug et les cables occupent moins de place dans l'UC.
buzzu2 5 Messages postés lundi 3 décembre 2007Date d'inscription 19 septembre 2014 Dernière intervention - 3 déc. 2007 à 19:09
0
Utile
bonjour avant de faire booter mon ordi sur le sata il bootait sur le cd j'ai pense solutionner mon probleme en le faisant booter sur le disque où etait installe windows
camerounaise 96 Messages postés vendredi 19 octobre 2007Date d'inscription 29 avril 2009 Dernière intervention - 4 déc. 2007 à 09:01
0
Utile
LA SEULE SOLUTION C'EST D'INSTALLER LE SYSTEME SUR LE DISQUE IDE ,DEMARRER LES DEUX , RECUPERER TES DONNEES SUR

SATA ET LES REMETTRE SUR XP?QUOI QUE TU FASSE IDE AURA TOUJOURS LE DESSUS SUR SATA;
0
Utile
j'espere trouver une solution pour laisser mon systeme sur le sata.
mais quelqu'un vient de me dire de verifer si ce n'est pas le lecteur de cartes qui poserait probleme je vais donc essayer de ce cote
0
Utile
c'est encore moi tous ceci est du chinois pour moi alors sur la boite il ya bien écris disque dur ide 250 go et a l'interieur de cette boite un cable plat de couleur rouge et rien qui correspond pour le brancher sur la carte mere merci pour vos réponses rapide.
0
Utile
bonjour j ' ai brancher en parallele 2 dd ide mais il ne veut pas mettre le second dd en slave ....