Je n'arrive plus à ouvrir certains sites [Résolu/Fermé]

Messages postés
4
Date d'inscription
samedi 1 décembre 2007
Statut
Membre
Dernière intervention
8 décembre 2007
-
Bonjour,
Je suis nouveau sur le forum et j'ai un petit problème
Quand je veux me connecter sur certain site il me met "page introuvable" alors qu'elle existe encore
J'avais demander a quelqu'un de regarder si le site marche encore il m'a dit qu'il n'a pas eu de problème
Alors je voudrai savoir si c'est mon ordi qui bloque ses sites ou si cela vient de chez eux
Merci de me repondre
Configuration: Windows XP
Internet Explorer 7.0
Afficher la suite 

3 réponses

Meilleure réponse
approuvée par Jean-François Pillou le 14 déc. 2018
Messages postés
4131
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
24 avril 2012
705
14
Merci
OK !
  • Désactive les extensions, notamment Adblock
  • Vérifie les parametres du pare feu
  • Vérifie également les niveaux de sécurité outils < options internet < onglet sécurité < vérifie que tes niveaux sont OK pour accepter cookies etc...
  • Puis < onglet confidentialité < meme chose..
  • Tu peux aussi vider fichiers temporaires, etc....(parfois ca bloque l'accés à certains sites!) outils < options internet < historique de navigation < supprime tout !
  • Essaye de redémarrer ta box
  • Puis redémarre ton PC ou mobile



Voici des liens, où sont proposé quelques astuces supplémentaires ...essaie !


@+
Pardonnez à vos ennemis
mais n'oubliez jamais leurs noms...

Dire « Merci » 14

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 62299 internautes nous ont dit merci ce mois-ci

lmorel
Messages postés
4
Date d'inscription
samedi 1 décembre 2007
Statut
Membre
Dernière intervention
8 décembre 2007
6 -
Merci Gaelle1 de cette première reponce mais maleureusement cela n'a pas resolut mon prblème je n'arrive toujour pas a aller sur le site que je veux
Quand je le recherche sur Google je le trouve et je n'arrive toujours pas a aller me connecter au sites
Bonjour 8 ans plus tard, mais bien utile.

Merci
3
Merci
Bonsoir,
Pourquoi ne pas essayer la commande suivante pour vider le cache DNS :
executer/cmd/ipconfig /flushdns
Si çà peut.... Salut.... !
0
Merci
Brusquement lorsque je me connecte sur OVS une page apparait avec la mention "page web introuvable". Cela remonte à hier soir à la suite d'un échange de correpondance tout à fait normal.
Comment accéder de nouveau au site (alors que je n'ai rien touché à mon ordinateur)? Il semblerait qu'un pare feu malveillant ait été disposé entre mpn ordi et le serveur OVS. C'est la réponse que j'ai eue d'un ingenieur informaticien de haut niveau.
Merci
William55
J'ai passé des heures a essayer de résoudre ce problème. Je suis avec Orange. Finalement j'ai deconnecté ma Livebox pendant 15 secondes et voila, le site que je ne pouvais pas avoir est revenu. C'est tout bête mais au moins il faut essayer ça avant de faire des choses plus compliquées.
JeannetteUSA le problème c'est que c'est vachement chiant de rallumer à chaque fois sa box parce qu'au final ça recommence. Surtout quand on est dans son lit, on a pas forcément envie de se relever si tu veux. Y'a forcément une source logique au problème qu'on peut réparer
BONSOIR, j'ai eu le mm problème car mon ordi n'était pas à l'heure ni à la bonne année
Merci Enormément jai grace a toi jai réssolut le problème !!!!!