Menu

PC hyper lent [Résolu/Fermé]

Messages postés
630
Date d'inscription
samedi 17 février 2007
Statut
Membre
Dernière intervention
11 juillet 2019
- - Dernière réponse : zatox
Messages postés
630
Date d'inscription
samedi 17 février 2007
Statut
Membre
Dernière intervention
11 juillet 2019
- 3 nov. 2007 à 23:30
Bonjour, depuis 2 jours au bout de quelques minutes d'utilisation, mon PC devient très lent. Hier soir j'ai passé un coup d'avast avec scan des archives et scan minutieux, ce matin il n'avait pas terminé le scan !! il n'a rien trouvé. Quand j'ouvre le gestionnaire des tâches, au niveau applications je n'ai qu'outlook. Par contre au niveau processus j'ai 46 processus répartis comme suit:
2 pour service local
2 pour service réseau
24 pour système
18 pour moi
Quelqu'un pourrait-il me donner des indications quant à la lenteur de mon PC et ce qu'il est possible de faire ?
Pour info, actuellement sur l'icône qui se trouve en bas à droite dans la barre des tâches (carré vert correspondant au gestionnaire des tâches, quand je passe la souris dessus il me dit "UC utilisée 38%" quand mon PC ramme il dit "UC utilisé 100%".
Merci pour votre aide.
Afficher la suite 

3 réponses

Messages postés
142
Date d'inscription
jeudi 28 septembre 2006
Statut
Membre
Dernière intervention
1 mars 2012
48
0
Merci
Salut,

Est-ce que ton pc est vieux?
N'as-tu pas un antivirus payant? Comme Kaspersky ou autre? Avast reste un antivirus en ligne, qui n'est peut-être pas très performant.
Si tu n'as pas de virus et que tu t'y connais un peu en informatique, formate-le, tu as meilleurs temps!
Messages postés
630
Date d'inscription
samedi 17 février 2007
Statut
Membre
Dernière intervention
11 juillet 2019
52
0
Merci
Salut, merci pour ta réponse, non mon pc n'est pas très vieux, il date de janvier 2006 donc bientôt 2 ans, pour ce qui est de formater mon disque, je peux éffectivement le faire, je l'ai déjà fait mais si je pouvais éviter car après il faut tout ré-installer et c'est quand même très long, mes documents personnels sont sauvegardés régulièrement, donc ça ne pose pas de problème, mais alors la ré-installation de tout les logiciels, sans compter qu'on en oublie souvent la moitié ça me parait être la dernière solution qu'en penses-tu ?
Pour info, l'UC a une utilisation à 100 % au bout d'un certain temps, par exemple actuellement l'utilisation est à 8 %, mais je viens de le relancer, est-il possible de voir qu'est-ce qui est utilisé quand j'arrive à 100 % ? pour ce qui est de avast, certe il est gratuit mais je n'ai pas eu de problème jusqu'à maintenant alors que j'avais eu des problèmes avec un antivirus payant !! peut-être devrias-je passer un autre antivirus pour voir, apparemment il doit y avoirun truc qui monte à moment donné en mémoire et qui y reste car 100 % de cpu quand je bosse ok mais 100 % quand je ne fais rien ça m'inquiète un peu plus. Merci pour ta réponse, et si tu as d'autres solutions à me proposer que le formatage je reste preneur.
Messages postés
630
Date d'inscription
samedi 17 février 2007
Statut
Membre
Dernière intervention
11 juillet 2019
52
0
Merci
Finalement j'ai trové, j'ai passé un coup d'avast après avoir mis la base virale à jour, j'ai fait une recherche minutieuse, et voici le lascar qu'avast m'a trouvé:

Nom du fichier : C:\WINDOWS\MEMORY.DMP

Nom du logiciel malveillant : Win32:Dialer-DW [Trj]

Type de logiciel malveillant : Numéroteur

Version VPS ! 071102-0, 02/11/2007

Voila, je l'ai viré, depuis ça marche.