Menu

Probleme redemarrage pc code erreur [Résolu/Fermé]

lesquate04 23 Messages postés vendredi 11 mai 2007Date d'inscription 11 juin 2010 Dernière intervention - 27 oct. 2007 à 12:14 - Dernière réponse : lorenb 470 Messages postés samedi 22 septembre 2007Date d'inscription 15 octobre 2017 Dernière intervention
- 30 oct. 2007 à 20:13
Bonjour,
Voila mon probleme je suis sou xp pack 2 et depuis longtemp jai des redemmarages intempestif de mon pc avec ce code derreur

Code erreur 1000008e, paramètre 1 c0000005, paramètre 2 7e3ad293, paramètre 3 eb35fe00, paramètre 4 00000000.

event id 1003 system error donc je voulais savoir une fois pour toute comment regler le probleme jaimerais vraiment avoir de laide jai deja essayé le scan anti virus aujourdhui complet avec kapersky rien il ne trouve aucun virus donc que dois je faire svp ???
Afficher la suite 

9 réponses

Meilleure réponse
lesquate04 23 Messages postés vendredi 11 mai 2007Date d'inscription 11 juin 2010 Dernière intervention - 27 oct. 2007 à 12:30
1
Merci
l il vient encore de redemmarer pf BCCode : 1000008e BCP1 : C0000005 BCP2 : 0837FF16 BCP3 : EB460D68
BCP4 : 00000000 OSVer : 5_1_2600 SP : 2_0 Product : 768_1

C:\DOCUME~1\NOMORP~1\LOCALS~1\Temp\WER1efa.dir00\Mini102707-02.dmp
C:\DOCUME~1\NOMORP~1\LOCALS~1\Temp\WER1efa.dir00\sysdata.xml

Merci lesquate04 1

a aidé 24836 internautes ce mois-ci

lorenb 470 Messages postés samedi 22 septembre 2007Date d'inscription 15 octobre 2017 Dernière intervention - 27 oct. 2007 à 12:18
0
Merci
bonjour
colle le mot 1000008e dans rechercher sur le site et regarde les ressources autour de ce sujet probablement ' un nid de poussière qui bloquerait le ventilo du pc' d'après ce que j'ai lu
lesquate04 23 Messages postés vendredi 11 mai 2007Date d'inscription 11 juin 2010 Dernière intervention - 27 oct. 2007 à 12:29
0
Merci
mdr jen netait sur cets la poussiere car jai formaté pendant les grande vacances et ca continue maintenant si cets ca fo ke je convains ma mere douvrir el pc car il ets sous garanti aps gagané ^^ je vais voir sur google le mot 1000008e
lesquate04 23 Messages postés vendredi 11 mai 2007Date d'inscription 11 juin 2010 Dernière intervention - 27 oct. 2007 à 12:53
0
Merci
Températures:
Carte mère 45 °C (113 °F)
Processeur 30 °C (86 °F)
Aux 48 °C (118 °F)
Seagate ST3250823AS 35 °C (95 °F)

Ventilateurs:
Processeur 3309 RPM
Châssis 2519 RPM

Valeurs de voltage:
Noyau CPU 1.30 V
+2.5 V 1.84 V
+3.3 V 3.30 V
+5 V 5.13 V
+12 V 11.90 V
Mise en veille +5 V 4.81 V
Batterie VBAT 3.09 V
Debug Info F 33 43 FF
Debug Info T 48 45 30
Debug Info V 51 73 CE BF BA A7 B8 (77)
lesquate04 23 Messages postés vendredi 11 mai 2007Date d'inscription 11 juin 2010 Dernière intervention - 27 oct. 2007 à 13:11
0
Merci
alr je doi jsute ouvrir mon pc ??
lesquate04 23 Messages postés vendredi 11 mai 2007Date d'inscription 11 juin 2010 Dernière intervention - 27 oct. 2007 à 15:38
0
Merci
Bon cayé jai ouvert mon pc laisse tomber cest meme pa un nid poussiere c tune montagen de poussiere ki y avé jai tout nettoyer et pr lisntant il redemarre aps cool ^^
lorenb 470 Messages postés samedi 22 septembre 2007Date d'inscription 15 octobre 2017 Dernière intervention - 27 oct. 2007 à 17:32
0
Merci
alors le pb est résolu ?
lesquate04 - 30 oct. 2007 à 20:04
0
Merci
Bonjour,
oui depuis ca le pc ne redemarre plus commentyavé trop de pousiere ^^
lorenb 470 Messages postés samedi 22 septembre 2007Date d'inscription 15 octobre 2017 Dernière intervention - 30 oct. 2007 à 20:13
0
Merci
bonsoir
content pour toi
n'oublie pas de cocher probleme resolu