Programmes qui ne se lancent pas... [Résolu/Fermé]

Messages postés
6
Date d'inscription
dimanche 30 septembre 2007
Statut
Membre
Dernière intervention
4 novembre 2008
- - Dernière réponse : worminator
Messages postés
6
Date d'inscription
dimanche 30 septembre 2007
Statut
Membre
Dernière intervention
4 novembre 2008
- 4 oct. 2007 à 18:56
Voila mon probleme :
-j'ai ceratins programmes (dont winrar et spybot S&D) qui ne veulent pas se lancer. Soit mon ordi fait un gros bruit, soit il m'indique que tel programme a eu une erreur et doit fermer.
Je peux lancer ces programmes mais qu'a un moment précis, lorsque c'est le premier programme que je lance dès le démarrage de ma session.
Le vrai probleme est que spybot et winrar sont des programmes très utiles (winrar dans les archives téléchargées et spybot pour les spywares) et que si je ne peux pas utiliser ces programmes, je risque de me faire envahir de pubs en tout genre et je ne pourrais plus télécharger tout ce qui s'ouvre avec winrar.

Si vous pouviez m'aider ce serait super sympa
Afficher la suite 

5 réponses

Messages postés
8446
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
24 septembre 2019
1648
0
Merci
bonsoir,

désinstalle réinstalle
Messages postés
6
Date d'inscription
dimanche 30 septembre 2007
Statut
Membre
Dernière intervention
4 novembre 2008
31
0
Merci
alors voila, mon s'applique aussi au installation de ces programmes, et de toute facon, j'ai essayé et ca revenait au meme.
merci quand meme de ton aide.
Messages postés
4276
Date d'inscription
samedi 14 mai 2005
Statut
Membre
Dernière intervention
13 octobre 2019
1333
0
Merci
Fais une restauration du systeme a une date ou va marchait bien
demarrer/programmes/accessoires/outils systeme/restauration du systeme
Messages postés
6
Date d'inscription
dimanche 30 septembre 2007
Statut
Membre
Dernière intervention
4 novembre 2008
31
0
Merci
merci de ton aide, mais c'est que la restauration ne vas qu'au 29/09 et mon probleme est survenu un peu avant.
merci quand meme
Messages postés
6
Date d'inscription
dimanche 30 septembre 2007
Statut
Membre
Dernière intervention
4 novembre 2008
31
0
Merci
bon voila j'ai resolu le probleme, j'ai réinstallé windows.
merci pour votre aide.