Pas de connexion wifi

Signaler
-
nativite7
Messages postés
21
Date d'inscription
jeudi 26 mars 2020
Statut
Membre
Dernière intervention
26 mars 2020
-
Bonjour ,

J'ai un PC portable " PC bye sourcouf"

Avant j'avais le wifi mais depuis un certain temps je n'ai plus la connexion.

J'ai l'impression que j'ai tout fais ( desinstalait et réinstalle Sur modifié carte réseau, dans le gestion de périphérique,mise à jour , reboote Le PC a une date Enterrieue etc.... Mais toujours aucune salution.

Que faire ???

Avez-vous une réponse à m'apporter mais surtout Aves vous une solution ????????
Merci

34 réponses

Messages postés
217
Date d'inscription
jeudi 26 mars 2020
Statut
Membre
Dernière intervention
28 mars 2020
17
bjr, avant d'apporter des solutions, il faut connaitre l'état de ta carte wifi, si active ou inactive

peux-tu mettre une photo de ton gestionnaire de périphérique + gestionnaires des périphériques réseaux cachés (en développant la carte wifi)
Bonjour ,

Merci de ton retour.

Oui tout est activé je viens juste de vérifie.

Je n'arrive pas à envoyer une photo que le forum.

Merci
Messages postés
217
Date d'inscription
jeudi 26 mars 2020
Statut
Membre
Dernière intervention
28 mars 2020
17
tu as le bouton en haut à droite "insérez une image" et pour prendre une capture d'écran avec windows écris capture dans la loupe.

ouvre une commande dos (loupe écrit cmd, clique)une fenêtre noire s'ouvre et écris ipconfig /all puis entrer, fais une capture d'écran ensuite
Bonjour ,

Voici le message que ca m'indique lorsque je fait un diagnostic :

Utilise l'interrupteur a l'avant ou sur le côté de l'ordinateur, où les touche des fonction si elles sont disponible , pour activer la fonctionnalité sans fil sur cet ordinateur.

C'est ce que j'ai fait mais le wifi ne fonctionne toujours pas.

Merci
Je n'y arrive pas , je suis sur mon iPhone.
Si tu veux je peux te l'envoyé par mail ???
Messages postés
217
Date d'inscription
jeudi 26 mars 2020
Statut
Membre
Dernière intervention
28 mars 2020
17
non, ton problème pourrait servir à d'autres personnes qui rencontreront le même problème
tu n'as pas un câble réseau (temporairement) pour envoyé depuis ton pc ?
Je voir cela
Merci
bonjour,

je n'arrive pas a envoyer des photos.;
même en connectant mon PC. par contre j'ai internet par le câble.
c'est pas grave.
tout les signaux sont au vert au niveau du wifi mais lorsque je débranche le câble forcement aucune connexion.?

dois-je faire une opération ou un téléchargement pour résoudre se désagrément ?

merci
Messages postés
217
Date d'inscription
jeudi 26 mars 2020
Statut
Membre
Dernière intervention
28 mars 2020
17
si d'après toi tout est activé, alors il y a plus qu'a faire la connexion en rentrant la clé wep, windows te répond par quel message quand tu veux essayer de faire la connexion
Oui tout est activé
mais le souci c'est que je ne peux même pas rentrer la clé puisqu'il n'affiche pas les réseaux disponibles.

Donc ça veut dire que le problème doit être beaucoup plus profond que cela. Là je suis largué.

Ce qui est bizarre c'est que avant le wi-fi fonctionnait très bien.
Messages postés
217
Date d'inscription
jeudi 26 mars 2020
Statut
Membre
Dernière intervention
28 mars 2020
17
t'es sur t'es pas en mode avion ??
les capture d'écran aideraient...
Messages postés
21
Date d'inscription
jeudi 26 mars 2020
Statut
Membre
Dernière intervention
26 mars 2020

Messages postés
21
Date d'inscription
jeudi 26 mars 2020
Statut
Membre
Dernière intervention
26 mars 2020

C'est bon j'ai pu t'envoyer la photo quand je suis devenu membre tu l'as bien reçu ?
Messages postés
21
Date d'inscription
jeudi 26 mars 2020
Statut
Membre
Dernière intervention
26 mars 2020

Messages postés
217
Date d'inscription
jeudi 26 mars 2020
Statut
Membre
Dernière intervention
28 mars 2020
17
ok, ta carte réseau wifi à l'air ok, tu peux faire un ipconfig /all dans démarrer executer, écris cmd entrée, une fenêtre noire s'ouvre écrit ensuite ipconfig /all , entrée puis fais une capture stp
Messages postés
21
Date d'inscription
jeudi 26 mars 2020
Statut
Membre
Dernière intervention
26 mars 2020

Et voilà la deuxième
Messages postés
217
Date d'inscription
jeudi 26 mars 2020
Statut
Membre
Dernière intervention
28 mars 2020
17
lol, sur ton portable tu as un interrupteur du style comme un interrupteur de lampe, switch On/OFF, il essaye de dire si ton petit bouton est bien sur on (position) sur ton ordinateur

ça peut venir de là...
Messages postés
21
Date d'inscription
jeudi 26 mars 2020
Statut
Membre
Dernière intervention
26 mars 2020

Jamhelp78
Messages postés
217
Date d'inscription
jeudi 26 mars 2020
Statut
Membre
Dernière intervention
28 mars 2020
17
remonte l’ascenseur plus haut stp, car les cartes tunnel ne sont pas intéressants, plus carte réseau sans fil qui va nous interesser
Messages postés
21
Date d'inscription
jeudi 26 mars 2020
Statut
Membre
Dernière intervention
26 mars 2020

Ok mais cette interrupteur je ne l'ai pas.
Je dois fait la manipulation directement sur le clavier.
Je t'envoie la phot de mon PC
Messages postés
21
Date d'inscription
jeudi 26 mars 2020
Statut
Membre
Dernière intervention
26 mars 2020

1 2