Toutes les applications de mon pc ne marchent plus!!!

Signaler
-
Messages postés
20539
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
9 avril 2020
-
Bonjour,
Quand j'installe un programme ,il marche la première fois ,mais après il ne marche plus! c'est le cas pour toutes les applications différents messages d'erreur apparaissent
J'ai installé un logiciel appelé ''Advanced system repair'' ce logiciel a réglé le problème
la plupart de mes logiciels ont refonctionné mais au redémarrage suivant lui aussi ne marche plus ni lui ni les applications qu il a réparé ,
perso je pense que c'est windows qui a un problème,mais un deuxième élément survint :L 'antivirus ,j'ai la version pro de iobit malware fighter (qui n'a rien avoir avec Advanced system repair)j'ai essayé de le désinstaller de différentes manière mais rien il ne veut pas se désinstaller §!!! s'il vous plaît aidez moi!!!!!

3 réponses

Messages postés
20539
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
9 avril 2020
4 519
Bonjour,
Normal quand on installe des logiciels précaires et infectés que rein ne fonctionnent plus...
Voir ici :
https://www.commentcamarche.net/forum/affich-36528172-systemcare-pro-recu-gratuitement-est-il-benefique#5

"Advanced system repair et iobit malware fighter" sont à proscrire....

Maintenant le mieux serai de remettre Windows à plat pour repartir sur une base propre...
https://www.fnac.com/Restaurer-Windows-10-a-l-etat-usine/cp28263/w-4
L'ennemi est bête: il croit que c'est nous l'ennemi alors que c'est lui !
Pierre Desproges
(Configuration Windows 10 ).
Pour répondre à une personne cliquer sur Commenter.
Mais vous me demandez de tout effacer
Je ne peux pas faire ça car j'ai de gros fichiers importans à l'intérieur
Messages postés
20539
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
9 avril 2020
4 519
Il n'y à pas de perte des documents personnels s'est expliqué sur le lien.

Ça y est j'ai trouvé la solution
J'ai désactivé toutes les les fonctionnalités de l'antivirus et je l'ai mis sur faible puis je l'ai désactivé avec le désactivateur de programme d'advanced système care puis je suis allé sur le panneau de configuration et j'ai pu désinstaller l'antivirus
P.S:Je vous conseille d'éffacer tout avec l'antivirus dans le programme de désinstallation d'iobit

Enfin Merci pour votre attention et rapidité de réponse
Messages postés
20539
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
9 avril 2020
4 519
De rien,
Il est plus que probable que votre PC soit infecté...
Un petit contrôle sur le forum c'est gratuit dans la section " Sécurité ".
https://www.commentcamarche.net/faq/11365-marquer-un-fil-de-discussion-comme-etant-resolu
>
Messages postés
20539
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
9 avril 2020

OK c'est noté remerci
Messages postés
20539
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
9 avril 2020
4 519 > Anonyme
OK.