Mon PC rame au bout d’un moment

Signaler
Messages postés
11
Date d'inscription
mercredi 11 septembre 2019
Statut
Membre
Dernière intervention
27 mars 2020
-
Messages postés
177191
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
9 avril 2020
-
Bonjour,
Voilà mon problème, quand j’utilise mon PC, des fois tous va bien pendant des heures, mais au bout d’un moment, mon PC rame, dans le sens où tout mon écran se bloque 2 secondes, se débloque, se bloque 10 secondes, se débloque. Donc impossible de continuer mon jeux ou mon activité évidement, obliger de l’éteindre et de le laisser éteint 1 journée sinon il me plante 5 minutes après le démarrage. Je pensais au début que c’était la chaleur, mais quand il plante, j’ai beau le laisser se refroidire, ça ne change rien. J’ai tous essayé et j’attend même un support ventilé qui doit arriver dans quelque jour mais je pense que le problème n’est pas la.
Sauver moi

4 réponses

Messages postés
177191
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
9 avril 2020
20 312
Salut,


Installe "Real Temp" ou "Coretemp" pour Monitorer la température de l'ordinateur.
Voir à combien monte la température de l'ordinateur lors de son utilisation. Celle-ci ne doit pas dépasser les 60 degrés Celsius. Si possible joindre au message une capture d'écran du logiciel.


puis :

Pour vérifier ton ordinateur, pour d'éventuels infections et avoir un état général du système :

Suis le tutoriel FRST en cliquant sur ce lien bleu. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST,
Attendre la fin du scan, un message indique que l'analyse est terminée.

Trois rapports FRST seront générés :
  • FRST.txt
  • Shortcut.
  • Additionnal.txt


Envoie ces 3 rapports sur le site https://pjjoint.malekal.com/ et en retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.

(Les liens bleus mènent à des tutoriels explicatifs pas à pas, clic dessus pour avoir les instructions plus précises à suivre).

Messages postés
11
Date d'inscription
mercredi 11 septembre 2019
Statut
Membre
Dernière intervention
27 mars 2020

Es-ce qu'il n'est pas plus judicieux de réinitialiser mon PC entièrement au lieu de chercher la petite bête ? Ou tu pense pouvoir trouver le soucis ?
Je te remercie encore
Bonne soirée
Messages postés
11
Date d'inscription
mercredi 11 septembre 2019
Statut
Membre
Dernière intervention
27 mars 2020

Messages postés
11
Date d'inscription
mercredi 11 septembre 2019
Statut
Membre
Dernière intervention
27 mars 2020

Messages postés
177191
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
9 avril 2020
20 312
Désinstalle :
Java
McAfee WebAdvisor (sert à rien)



~~

Si tu surfs avec Google Chrome :
Réparer Google Chrome (Suivre premier paragraphe)
Suis le paragraphe Limiter_les_impacts_des_sites_WEB de la page Comment accélérer Google Chrome
Installe uBlock et The Great Suspender

Si tu surfs avec Mozilla Firefox :
Réparer Mozilla Firefox (Suivre le premier paragraphe)
Installe uBlock et Tab Suspender en extension.
Voir la page suivante pour toutes les bonnes pratiques à suivre : Accélérer Mozilla Firefox


et :

Installe la mise à jour Windows 1909 manuellement avec l'assistant de mise à jour ou Media Creation tool.
Suis ces tutos pas à pas :


Messages postés
177191
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
9 avril 2020
20 312 >
Messages postés
11
Date d'inscription
mercredi 11 septembre 2019
Statut
Membre
Dernière intervention
27 mars 2020

ca roule =)
Messages postés
11
Date d'inscription
mercredi 11 septembre 2019
Statut
Membre
Dernière intervention
27 mars 2020
>
Messages postés
177191
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
9 avril 2020

Ça n’a malheureusement pas marché, le problème viens de revenir...
Messages postés
177191
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
9 avril 2020
20 312 >
Messages postés
11
Date d'inscription
mercredi 11 septembre 2019
Statut
Membre
Dernière intervention
27 mars 2020

Les températures sont pourtant corrects.
Quand cela rame, tu n'as pas un processus qui accapare la CPU ou mémoire dans le gestionnaire de tâches ?
Messages postés
11
Date d'inscription
mercredi 11 septembre 2019
Statut
Membre
Dernière intervention
27 mars 2020
>
Messages postés
177191
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
9 avril 2020

Je pense pas, parce que là par exemple ça faisait 3 parties que je faisait, et au bout de la 4ème, en pleine partie, bim, ça commence à ramer. Les températures à ce moment était entre 50 et 56 degrés. Et rien ne c’est lancé
Messages postés
177191
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
9 avril 2020
20 312 >
Messages postés
11
Date d'inscription
mercredi 11 septembre 2019
Statut
Membre
Dernière intervention
27 mars 2020

Comme ça, je sais pas vu que les températures et du côté logiciel c'est bon.
Soit remettre Windows 10 à zéro et voir si ça refait pareil, si oui c'est certainement matériel.
=> https://www.malekal.com/reinitialiser-windows-10/

Faire un Clear CMOS :
https://www.malekal.com/clear-cmos-reinitialiser-le-bios/
https://www.commentcamarche.net/faq/587-clear-cmos-supprimer-le-mot-de-passe-du-bios

et sinon faudrait tester un par un le matos mais là c’est compliqué.