Réseau indisponible [Résolu]

Signaler
Messages postés
3
Date d'inscription
mardi 24 mars 2020
Statut
Membre
Dernière intervention
24 mars 2020
-
Messages postés
3
Date d'inscription
mardi 24 mars 2020
Statut
Membre
Dernière intervention
24 mars 2020
-
Bonjour j'ai un problème depuis aujourd'hui, je n'ai plus de réseau sur mon pc personnel, sans aucune raison, windos 7, Dell HD5500, j'ai 3 cartes réseaux activées :
- Carte de miniport Microsoft Virtual WiFi
- Dell Wireless 1705 802.11b/n (2.4GHZ)
- Realtek PCIe GBE Family Controller
Le Diagnostic réseau de Windos m'indique deux messages :
La Fonctionnalité est désactivée
Un câble réseau n'est pas branché correctement ou est endommagé.

Le Wi-Fi lui marche correctement.

Dans l'attente d'une réponse qui pourra m'éclaircir, je vous remercie d'avance.

Cordialement.

1 réponse

Messages postés
90223
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
8 avril 2020
9 177
Donc,
le problème c'est ?
la connexion ethernet ou bien la connexion wifi ?
Tu étais connecté comment jusque là ?
Messages postés
3
Date d'inscription
mardi 24 mars 2020
Statut
Membre
Dernière intervention
24 mars 2020

J'étais connecté justement au réseau sans fils... mon problème ressemble a celui ci mais je ne vois pas de quelles touches fonctions ils parlent .. : https://forums.cnetfrance.fr/topic/199325-carte-wifi--activation-impossible/
Messages postés
3
Date d'inscription
mardi 24 mars 2020
Statut
Membre
Dernière intervention
24 mars 2020

problème finalement résolu, j'ai fais plusieurs impressions écrans, le problème étant que la touche fait aussi la connexion au réseau sans fil..... c'est tout bête, merci pour l'aide.