Plein ecran automatique sur Win10 (bordure verte)

Signaler
Messages postés
2
Date d'inscription
vendredi 20 mars 2020
Statut
Membre
Dernière intervention
21 mars 2020
-
Messages postés
2
Date d'inscription
vendredi 20 mars 2020
Statut
Membre
Dernière intervention
21 mars 2020
-
Bonjour,

À chaque fois que je déplace une fenêtre sur mon écran, un cadre vert apparait tout autour de l'écran et, dés que je relâche la fenêtre, elle se met automatiquement en plein écran, ce qui est fort pénible.

Comment désactiver cette option?

Merci d'avance

2 réponses

Messages postés
135
Date d'inscription
samedi 6 novembre 2010
Statut
Membre
Dernière intervention
26 mars 2020
37
Bonjour,

Panneau de configuration > Options d'ergonomie > ... souris ...
[x] Empêcher les fenêtres d'être automatiquement réorganisées ...

ça devrait fonctionner.

Cordialement.
Messages postés
2
Date d'inscription
vendredi 20 mars 2020
Statut
Membre
Dernière intervention
21 mars 2020

Bonjour merci de votre réponse,

Malheureusement non, mon problème est toujours le même. Un gros cadre vert autour de l'écran quand je déplace une fenêtre et un passage en plein écran dés que je la relâche...