Connexion

Signaler
-
3IR3
Messages postés
742
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
24 mars 2020
-
Bonjour,

Impossible de se connecter a ma boite mail laposte.net. Meme pas de message d erreur.
Est ce un bugg du site ??
Merci pour des infos

Configuration: Windows Phone / Edge 15.15254

8 réponses

Messages postés
742
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
24 mars 2020
112
Bonjour,

Je viens de tester, le site de laposte.net est bien disponible.

Que se passe-t-il lorsque vous vous connectez? Page blanche?
Avez-vous un Adblock par hasard?
Avez-vous essayé depuis un autre navigateur web?
J’ai le même problème je me connecte avec mon identifiant et mon mot de passe sans erreur ( pas de message d’erreur’ j,ai essayé en me trompant) et une fois appuyé sur connexion, une seconde ou deux de latence et retour à la page d’accueil sans aucun message d’erreur ou autre
Voilà , je suis super embêté car je dois communiquer avec des parents d’élève via cette boîte mail
Merci pour votre aide
Pareil pour moi, avec ou sans modules complémentaires. C'est chez eux que ça merde, faut attendre.
Pareil de me côté (j'entre mon adresse et mot de passe, j'envoie et je reviens à l'écran d'accueil) alors que ça fonctionne pour mon mari.
Je pense que c'est l'un des serveurs sur lesquels une partie des données des adresses est stockée qui doit être HS.
Il faut attendre ...
Bonjour

J'ai exactement le même souci : j'ai essayé de me connecter depuis mon ordinateur en utilisant mozilla et google chrome puis depuis mon téléphone mobile, rien à faire !
Aucun message d'erreur ! La page commence à télécharger puis retour à l'écran d'accueil sans transition !
Même problème pour moi !
Bonjour
Pour ma part ca fonctionnait jusque 13h. Désormais je reçois les mails mais n'arrive pas à en envoyer. Le message "Le message n'a pas été envoyé ; une ou plusieurs adresses n'ont pas été acceptées.
Adresses rejetées : ..........."

Que se passe t'il selon vous?
Messages postés
742
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
24 mars 2020
112
Ok vu les autres témoignages, il s'agissait d'un problème côté serveur donc indépendant de votre ordinateur.