Bug Latence PS4

Signaler
Messages postés
2
Date d'inscription
dimanche 15 mars 2020
Statut
Membre
Dernière intervention
15 mars 2020
-
louloux57
Messages postés
2
Date d'inscription
dimanche 15 mars 2020
Statut
Membre
Dernière intervention
15 mars 2020
-
Bonjour,
J'écris ce message car depuis quelques temps j'ai un gros soucis au niveau de mon réseau.
En effet, lorsque que j'effectue des tests de connexion les tests sont plutôt bons, mais il est impossible de jouer en ligne ( Ping + qu'horrible allant jusqu'à 1000 très souvent). Je suis chez Bouygues et j'ai bien activé le mode jeu et également ouvert les différents ports pour la PS4... Je précise que je n'ai jamais eu ce problème avant et que cela est arrivé d'un coup.
Je vous remercie d'avance pour vos réponses.

1 réponse

Messages postés
28720
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
6 avril 2020
5 676
Salut,

Manque d'informations...

Tu es connecté comment pour la console ?

Tu as d'autres appareils connectés ?

Est ce un jeu bien précis ou d'autres le font aussi ?
louloux57
Messages postés
2
Date d'inscription
dimanche 15 mars 2020
Statut
Membre
Dernière intervention
15 mars 2020

Salut,
Je suis connecté en wifi avec la console, ce qui a toujours été le cas.. Je n'ai jamais rencontré de soucis particuliers auparavant mis à part celui-ci..
J'ai d'autres appareils connectés comme la TV et autres, j'ai 28 mb/s en réception et 4-5 mb/s en envoi, je précise que que c'est seulement la latence qui a été touché, du moins j'en ai bien l'impression!
Et pour finir, tous les jeux le font, c'est injouable..
Merci pour ta réponse!