Règle de transfert

Signaler
Messages postés
6
Date d'inscription
lundi 27 janvier 2020
Statut
Membre
Dernière intervention
15 mars 2020
-
marion2110
Messages postés
6
Date d'inscription
lundi 27 janvier 2020
Statut
Membre
Dernière intervention
15 mars 2020
-
Bonjour

J'ai créé la régle de transfert ci dessous
Mais j'ai l'impression que ce n'est pas automatique.
Le renvoi ne se fait que quand je clique sur "executer les régles"
Est ce que j'aurais désactiver qqc par hasard ?

Merci pour votre aide


A voir également:

3 réponses

Messages postés
1361
Date d'inscription
samedi 21 octobre 2017
Statut
Membre
Dernière intervention
27 mars 2020
227
Bonjour,

S'il s’agit d'un renvoi depuis une adresse Hotmail ou Outlook.com :

https://outlook.live.com/mail/inbox

En haut à droite, "roue dentée"

En bas à droite, tous les paramètres.

À gauche, courrier.

Au centre, Règles.

BB.
Messages postés
6
Date d'inscription
lundi 27 janvier 2020
Statut
Membre
Dernière intervention
15 mars 2020

Je vois également ma régle



Mais ca ne fonctionne toujours pas de manière automatique :-(
bbblanchard
Messages postés
1361
Date d'inscription
samedi 21 octobre 2017
Statut
Membre
Dernière intervention
27 mars 2020
227
Celles que j'avais créées depuis Outlook (Office) n'ont jamais bien fonctionné.

Toutes celles créées depuis outlook.com fonctionnent parfaitement.
Messages postés
6
Date d'inscription
lundi 27 janvier 2020
Statut
Membre
Dernière intervention
15 mars 2020

Ok je vais supprimer et réessayer alors.
Merci