RechercheV imbriquée

Signaler
Messages postés
2
Date d'inscription
samedi 8 février 2020
Statut
Membre
Dernière intervention
8 février 2020
-
Fif_1996
Messages postés
2
Date d'inscription
samedi 8 février 2020
Statut
Membre
Dernière intervention
8 février 2020
-
Bonjour à tous,

Je cherche désespérément la formule à mettre en K6 (tableau "ressources mensuelles") pour le nom des écoles.

Un petit coup de main serait le bienvenu.

Voici le fichier EXCEL :





en vous remerciant :)

2 réponses

Messages postés
11810
Date d'inscription
mercredi 16 janvier 2013
Statut
Membre
Dernière intervention
28 février 2020
1 682
Bonjour Fif

=RECHERCHEV(RECHERCHEV(B6;Ressources!B4:H8;7;0);Ressources!B12:D15;3;0)

Cdlmnt
Via
Messages postés
2
Date d'inscription
samedi 8 février 2020
Statut
Membre
Dernière intervention
8 février 2020

Merci beaucoup