"ethernet n'a pas de configuration ip valide"

Signaler
Messages postés
2
Date d'inscription
jeudi 6 février 2020
Statut
Membre
Dernière intervention
6 février 2020
-
kaneagle
Messages postés
82162
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
17 février 2020
-
Bonsoir, lorsque je connecte mon câble LAN à mon pc il ne trouve pas la connexion et la met en limité et ma box 4G se met en rouge (pas de connexion) alors que elle affichait un point bleu (bonne connexion) avant que je branche le câble ensuite je fais résoudre les problèmes sur mon pc et ça me met le message qu'il y a dans le titre.
J'ai déjà fait essayer l'astuce avec l'invite de commande mais ça na pas fonctionné.
Avez vous une solution à mon problème ?

2 réponses

Messages postés
3730
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
17 février 2020
365
b'soir,
Il faut configurer votre box 4G sur le site de Huawei, avec votre numéro de tel, le code sim, identifiant, mot de passe, et elle devrait fonctionner !
AnthoZzZ
Messages postés
2
Date d'inscription
jeudi 6 février 2020
Statut
Membre
Dernière intervention
6 février 2020

Merci pour votre réponse mais j'ai déja configurer ma 4g box ca fait plusieurs mois que je l'ai installer chez moi à part si il faut faire des modifications sur leur site c'est ca ?
Messages postés
82162
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
17 février 2020
9 757
Bonjour,

Ferme le pc
Débranche le modem (box) de la prise murale
Attend quelques minutes
Rebranche le modem sur la prise murale
Attend que les led soient tous allumés
Démarre le pc.