Pc reboot en boucle

Signaler
Messages postés
3
Date d'inscription
mardi 4 février 2020
Statut
Membre
Dernière intervention
5 février 2020
-
jumulka
Messages postés
7589
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
21 février 2020
-
Bonsoir à tous,

Je viens vers vous malgré plusieurs topics ressemblant à celui-ci mais je n'ai pas trouvé la solution à mon problème.

J'ai mon pc fixe depuis 2015 et je n'ai jamais rencontré de soucis avec. Mais depuis 1 mois celui-ci n'arrêtait pas de reboot sans cesse et sans raison (aucun programme installé récemment, rien de plus ou de moins..).

J'ai voulu formater mon pc pensant que cela réglerait mon problème mais mon pc a redémarre pendant la ré installation de Windows. J'ai donc confié mon pc à un collègue pour qu'il puisse me remettre Windows et voir en même temps si il pouvait trouver d'où venait le problème. Il m'a rendu mon pc il y a 2 jours en me disant que pc n'avait pas reboot une seule fois. Hier, plein d'espoir, j'ai donc rebranché mon pc et cela a recommencé de plus belle. Pensant qu'un de mes périphériques était peut-être la cause, j'ai tout débranché laissant seulement le câble d'alimentation mais rien n'y a fait, même comme ça le pc reboot encore et encore sans fin.

Les reboots sont aléatoire et peuvent se faire pendant le démarrage ou après quelques minutes d'utilisation du pc.
Mon unité centrale a une lumière rouge qui s'allume en même temps que la tour. Et d'un coup, seul la tour s'éteint, les ventilateurs et le restent s'arrêtent et tout redémarre et cela peut s'enchaîner sur plusieurs redémarrage à la suite.

Je suis un peu désemparé car je n'y connais pas grand chose mais ma carte mère ou graphique ou encore l'alimentation pourrait être la cause.

Je vous join une photo du bios que j'ai réussi à prendre.




Merci par avance pour votre aide.

4 réponses

Salut , c'est bien de mettre une image , mais faut prendre ta photo dans le bon sens . Mais à priori ce que tu décrits et une panne , probablement de l'alim cas le moins grave , si il te faut 8 broches pour alimenter la carte graphique faut chercher deux fois 4 broches , si tu as mis un adaptateur vers 2 alim 4 broches faut pas qu'ils soient sur le même faisceau de sortie .Mis à part c'est recommandation de sorties de broches c'est surement ton boitier d'alim qui à un problème
Messages postés
7589
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
21 février 2020
2 580
Bonjour,
tu es sur que la prise sur laquelle est branché l'ordi à une terre ?

essaye de le brancher sur une autre prise.


il reboot quand tu reste dans le bios ?

tu as vérifier la température de tes composants voir si ça ne monte pas ?
Messages postés
3
Date d'inscription
mardi 4 février 2020
Statut
Membre
Dernière intervention
5 février 2020

Bonsoir,

D'abord merci pour vos réponses.

J'ai déjà tenté de brancher mon pc sur plusieurs prises différentes mais sans succès.
Il n'a pas redémarré quand j'étais dans le bios mais comme je l'ai dis, les reboots sont aléatoires et peuvent se faire avant de pouvoir entrer dans le bios ou bien 30mn après utilisation.
falzeR1
Messages postés
3
Date d'inscription
mardi 4 février 2020
Statut
Membre
Dernière intervention
5 février 2020

Après 30mn d'utilisation, le pc a reboot une nouvelle fois et je suis allé dans le bios et j'ai remarqué que contrairement à la première photo, il n'y avait plus que deux propositions dans "boot priority". Est-ce lié ?
Messages postés
7589
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
21 février 2020
2 580
peut être un défaut du disque dur,
télécharge crystal disk info voir si ton disque dur est défectueux