Erreur enregistrement message envoyé dans Thunderbird

Signaler
Messages postés
74
Date d'inscription
dimanche 2 mars 2008
Statut
Membre
Dernière intervention
20 février 2020
-
 steseb -
Bonjour,
Lorsque j'envoie un message avec Thunderbird, j'ai systématiquement les message suivant qui apparaît :
"Votre message a été envoyé, mais une copie n'a pas été placé dans votre dossier envoyé (Envoyés) en raison d'un problème d'accès au réseau ou au fichier.
Vous pouvez recommencer ou enregistrer le message en local dans Dossiers Locaux..."

Lorsque j'enregistre en local (ce qui n'est pas adapté pour mon activité) j'ai le message suivant :
"votre message a été correctement envoyé et enregistré, cependant une erreur est survenue lors de l'application des filtres de message sur ce dernier."

J'utilise Thunderbird version 68.4.2 en 32 bits
Ma messagerie est sous Gmail.
Je suis en IMAP.
J'ai déjà tenté de cliquer sur "réparer" plusieurs fois, cela n'a rien changé.
J'ai désinstallé et réinstallé Thunderbird, sans effet...


J'ai essayé :

Faire :
1/ Outils > Paramètres des comptes
2/ Cliquer su 'Copies et dossiers' dans la partie gauche
3/ Dans la partie de droite :
a) Mettre pour "Lors de l'envoi de messages, placer une copie dans":
Autre dossier: Nom du compte > Courrier entrant > Inbox > Sent
b) Mettre pour "Conserver les brouillons dans":
Autre dossier: Nom du compte > Courrier entrant > Inbox > Drafts

Sans effet...


Au delà de ça, je ne maîtrise pas assez le domaine pour en dire plus.
Pourriez vous m'aider à réparer ce dysfonctionnement ?
Merci de votre aide

10 réponses

Messages postés
18066
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
18 février 2020
4 634
hello
......cependant une erreur est survenue lors de l'application des filtres de message sur ce dernier
et en désactivant les filtres, le problème perdure ?
Messages postés
1507
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
20 février 2020
195
Bonjour tele7j

Essaye de faire une réparation du dossier "Envoyés" :
Clic droit sur ce dossier / Propriétés / Bouton "Réparer le dossier"
Messages postés
74
Date d'inscription
dimanche 2 mars 2008
Statut
Membre
Dernière intervention
20 février 2020

Bonjour,

J'ai tenté plusieurs fois de réparer le dossier envoyé.

Dubcek : Comment puis désactiver les filtres ?
Messages postés
18066
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
18 février 2020
4 634
cliquer sur nom du compte à gauche -> Gérer les filtres de messages (en bas)
ou
Outils -> Filtres de messages
Messages postés
74
Date d'inscription
dimanche 2 mars 2008
Statut
Membre
Dernière intervention
20 février 2020

Bonjour,
Désolé du temps pour répondre, j'ai dû m'absenter.
Merci de vos réponse.
Je n'ai aucun filtre appliqué.
J'ai systématiquement ces messages d'erreur sans arriver à les supprimer...
Merci de vos idées
Messages postés
18066
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
18 février 2020
4 634
essayer d'augmente le temps de connexion au serveur
Options -> avancé -> général -> éditeur de configurations
chercher mailnews.tcptimeout
augmenter la valeur, ar ex. 500
Bonjour,

avez-vous résolu votre problème tele7j ?

Je rencontre exactement le même problème mais seulement depuis le passage en 68.5.0

Cdt,
Messages postés
74
Date d'inscription
dimanche 2 mars 2008
Statut
Membre
Dernière intervention
20 février 2020

Bonjour,
Je viens de faire la manipulation en augmentant la valeur par défaut, cela semble fonctionner.
Je reviens vers vous pour vous le confirmer.

Merci de votre aide
Bonjour,

merci pour votre réponse. Je vais essayer encore d'augmenter cette valeur pour voir.
Cela ne fonctionne pas pour moi finalement.