Windows 10: "pop-ups" intempestifs de fichers situés sur mon ordi

Signaler
Messages postés
64
Date d'inscription
lundi 21 janvier 2019
Statut
Membre
Dernière intervention
16 janvier 2020
-
bazfile
Messages postés
22967
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
17 janvier 2020
-
Bonjour,
Dell Inspiron 17 5000series:
Est-ce que quelqu'un pourrait m'expliquer pourquoi de temps en temps,
j'ai plein de "pop-ups" (je ne suis pas sûr que ça s'appelle comme ça car ces "pop-ups" n'ont rien à voir avec des publicités) de fichiers de mon ordi qui s'ouvrent et se referment intempestivement sur mon écran d'ordinateur sans que je puisse faire quoi que ce soit avec la sourie pour les refermer.
Cela dure quelques secondes, puis tout rentre dans l'ordre. Je me dis que c'est peut-être un virus mais j'ai CC Cleaner, adwcleaner_8.01, et Malwarebytes 4.0.4 installés sur mon ordi et toutes les semaines je vérifie si tout est bien en ordre sur mon ordi et s'il n'y a pas de virus.
La mémoir interne de mon ordi a 552 Go libres sur 917 Go.
Merci d'avance d'éclairer ma lanterne.
Cordialement

1 réponse

Messages postés
22967
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
17 janvier 2020
6707
Bonjour,
Vu que tu ne précise pas par quel navigateur ces notifications arrivent en général c'est le navigateur par défaut et c'est indiqué sur la notification.
Si c'est Google Chrome qui t'envoie ces messages
Ouvre Chrome clique sur les trois points en haut à droite puis paramètres==>paramètres avancés==>paramètres de site==>notifications tu supprimes les sites qui t'envoient ces notifications en cliquant sur les trois points en face du nom de ces sites.
Clique sur les images pour les agrandir



Si c'est Edge qui t'envoie ces messages
Ouvre Edge clique sur les trois points en haut à droite puis ==>Paramètres==>Avancé==>Autorisations du site web==>Gérer les autorisations supprime les sites responsables de ces notifications.


Si c'est Firefox qui t'envoie ces messages
Ouvre Firefox clique sur les trois petites barres en haut à droite puis==>Options==>Vie privée et sécurité==> dans le paragraphe Permissions clique sur Paramètres en face de Notifications une fenêtre apparaît supprime les sites qui y sont listés.


Pour ne plus te faire avoir lis CETTE PAGE

bazfile
Modérateur/Contributeur sécurité.
cliquer ici