Donnée à 0 [Résolu]

Signaler
-
 sd4621 -
Bonjour,
je dois réaliser un tableau de calcul de notation et j'aimerai savoir si on peut faire la "configuration" suivante.
Si J3 est vide, alors K3 est vide (ou bien =0), sinon K3 = J3*2+60 ?

Merci par avance !



Configuration: Windows / Chrome 79.0.3945.117

1 réponse

Messages postés
27889
Date d'inscription
mercredi 2 mai 2007
Statut
Modérateur
Dernière intervention
24 janvier 2020
5 857
Bonjour,

=SI(ESTVIDE(J3);"";J3*2+60)
 sur K3

Cdlt
MERCI, MERCI, MERCI !
belle journée à vous