NAS - SWITCH

Signaler
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020
-
brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020
-
Bonjour

J'ai acheter un NAS Dlink ShareCenter DNS320L

Je souhaite le mettre en marche cependant sans le relier a ma connexion internet j'ai acheter un switch mais j'arrive toujours pas a le configurer pouvais m'aide mon système d'exploitation Windows 10

Cordialement

9 réponses

Messages postés
27818
Date d'inscription
mercredi 2 mai 2007
Statut
Modérateur
Dernière intervention
15 janvier 2020
5836
Bonjour,

Tu n'arrives pas à le paramétrer ou à te connecter ?

Tu as relié ton pc au switch et le nas aussi au switch ? le switch n'étant relié à rien d'autre.

Ce matériel n'attribuant pas d'adresse ip ton pc windows va se trouver en 169.254.xxx.xxx et même pas sur que les nas soit sur la même plage d'adresse ip.

Que dit la doc du nas pour se connecter la 1ère fois dessus ?

Cdlt
Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

Bonjour jee pee

Je peux pas le paramétrer et me connecter

J'ai relier le pc au switch et le nas au switch

En ce qui concerne le doc d'installation il veux que j'installe un logicielle pour la configuration le problème c'est à la 2ème étape car le logicielle cherche le nas mais le trouve absolument pas ...

Je suis preneur de tout conseil car je début je connais absolument pas la configuration pour ce type d'installation
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

Bonjour
Je viens d'acheter un routeur mais j'arrive pour a le configurer pouvais m'en dire plus ?
brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020
8596
Salut,
commence par nous dire tout toi:
1/ que veux tu faire exactement avec ce routeur
2/ quelle architecture exacte vises tu ?
3/ le modèle exact du routeur ?
4/ pourquoi as tu remplacé le switch par ça ?
Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020
> brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020

Salut brupala

Sont utilisation principale et pour des stockage de film photo etc ...

En ce qui concerne l'architecture je connais absolument pas alors je prendrez ce que on me conseil désolé je début ????

Le routeur et un LINKSYS N300

Et j'ai remplacé le routeur car je me suis renseigné en magasin le vendeur ma vendu cette article pour le mettre en marche mais j'arrive toujours pas à le configurer
brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020
8596 > Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

C'est celui ci ?
je ne te demande pas ce que tu veux faire du NAS, mais ce que tu veux faire du routeur ...
aussi, tu as une box pour l'accès internet ou pas ?
oups,
pourquoi ne souhaites tu pas le connecter à ta box ?
Dans un premier temps, tu devrais connecter tout ça à ta box, sauf le routeur.
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

Nan voici le liens du routeur : https://www.linksys.com/fr/p/P-E900/

Je peux pas le connecter à ma box je suis en colocation et il ya pas de box ....

Je souhaite créer un réseau local avec le routeur pour relier mon nas mais je connais pas les manipulations à effectuer
brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020
8596
En collocation pas de box ....
tu accèdes comment à l'internet, en wifi uniquement ?
Donc, le routeur aurait juste l'intérêt de faire serveur dhcp par rapport au switch ...
tu as connecté quoi comment exactement ?
Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020
> brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020

J'ai rien réussi à connecte pour le moment
Oui pas d'internet seulement avec le téléphone
Pouvais vous m'expliquer la meilleur solution pour mettre le nas en marche en réseau local avec le routeur que j'ai acheter
brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020
8596 > Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

La meilleure solution, c'est de connecter NAS et PC en ethernet au routeur ....
Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020
> brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020

J'ai essayer mais absolument pas réussis pouvais me dire les manipulations à effectuer pour relier tout ça
Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020
> brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020

D'accord pouvais m'indiquer comment effectuer cette manipulation car j'ai pas réussi ?
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020
8596
Tu coinces où ?
la documentation: http://downloads.linksys.com/downloads/userguide/1224695202767/E_Series_Intl_UG_3425_01547_Web.pdf
C'est pourtant assez simple ...
un port lan vers ton PC et un autre vers le NAS.
tu te connectes à la page d'administration du routeur http://192.168.1.1 ?
Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

J'ai fais sais branchement mais l'ordinateur détecte pas le nas
brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020
8596 > Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

réponds aux questions STP ...
Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020
> brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020

Bah oui je viens de vous dire où ça coince quand je branche tout l'ordinateur détecte pas le nas
Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020
> brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020

Bah oui je viens de vous dire où ça coince l'ordinateur détecte pas le nas
brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020
8596 > Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

il y a un point d'interrogation aussi à la page d'administration du routeur ....
parce que détecte pas le nas, c'est trop flou, le champ d'investigations est trop large.
Messages postés
27818
Date d'inscription
mercredi 2 mai 2007
Statut
Modérateur
Dernière intervention
15 janvier 2020
5836
Question, ton nas tu l'as acheté neuf ? Car c'est un matériel marqué comme fin de support en 2020.

Si occasion, il est peut être paramétré avec une ip qui fait que tu ne peux l'atteindre.
Dans ce cas il faudrait le réinitialiser.

https://eu.dlink.com/fr/fr/-/media/consumer_products/dns/dns-320l/manual/dns_320l_manual_v1_fr.pdf

Il a un port ethernet mdix (et même si la doc marque qu'il faut un cable croisé), il est probable que l'on peut mettre un cable ordinaire entre le pc et le NAS.

Tu n'as pas répondu si tu as réussi à te connecter au routeur ? et as tu une adresse ip fournie par lui ?

Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

Bonjour Jee pee

J'ai acheter le nas d'occasion cependant j'arrive pas a le réinitialiser
Je me suis connecter au routeur mais aucune adresse IP

Cordialement
brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020
8596 > Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

aucune adresse IP sur le PC ?
vérifie que ton port ethernet est bien en adresse ip automatique.
Tu n'arrives pas à beaucoup de choses en fait ...
Ton PC se connecte bien à l'internet via le partage de connexion mobile à ce que tu as dit ?
peux tu coller ici le résultat de la commande ipconfig/all quand tu es connecté en ethernet au routeur, voir sortie fichier sur le lien, si ta connexion ne fonctionne plus quand tu es relié au routeur, déconnecte le routeur pour poster sur internet.
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

Configuration IP de Windows

Nom de l’hôte . . . . . . . . . . : DESKTOP-5N9QTM9
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS.: home

Carte réseau sans fil Connexion au réseau local* 1 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter
Adresse physique . . . . . . . . . . . : 68-5D-43-45-FB-4C
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Connexion au réseau local* 2 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter #2
Adresse physique . . . . . . . . . . . : 6A-5D-43-45-FB-4C
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Connexion au réseau local* 11 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Hosted Network Virtual Adapter
Adresse physique . . . . . . . . . . . : 6A-5D-43-45-FB-4B
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Ethernet Ethernet :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Qualcomm Atheros AR8161 PCI-E Gigabit Ethernet Controller (NDIS 6.30)
Adresse physique . . . . . . . . . . . : 10-BF-48-24-39-5F
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::65de:a511:eab1:e1d2%19(préféré)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.137.1(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Passerelle par défaut. . . . . . . . . :
IAID DHCPv6 . . . . . . . . . . . : 269533000
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-25-96-69-82-10-BF-48-24-39-5F
Serveurs DNS. . . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte réseau sans fil Wi-Fi :

Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Intel(R) Centrino(R) Wireless-N 2230
Adresse physique . . . . . . . . . . . : 68-5D-43-45-FB-4B
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::4063:56ba:6988:6c96%7(préféré)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.113(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : mardi 14 janvier 2020 14:44:40
Bail expirant. . . . . . . . . . . . . : mercredi 15 janvier 2020 14:45:33
Passerelle par défaut. . . . . . . . . : 192.168.1.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
IAID DHCPv6 . . . . . . . . . . . : 90725699
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-25-96-69-82-10-BF-48-24-39-5F
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé


voici ipconfig/all
brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020
8596
Yes, intéressant, merci ....
tu sembles être connecté en wifi sur ton routeur, par contre, tu n'es pas en adresse ip automatique sur ethernet, il faudrait t'y mettre, tu as une adresse ip fixe, ça n'aide pas .
Tu as choisi quel réseau wifi ?
Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020
> brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020

Oui et je connais pas du tout comment change tout cela pouvais vous m'aider ?
brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020
8596 > Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

OK,
va dans centre réseau et partage, gérer les cartes de connexion à gauche choisir la connexion ethernet et propriétés et tcpipv4 , mettre en automatique.
on part de loin, là en fait ...
Pour le wifi, tu as une explication sur le réseau wifi choisi ?
Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020
> brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020

Je viens d'effectuer la modification
Pour le wifi c'est celui de la colocation
Je vous écoute pour la suite
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020
8596
OK,
par contre, il ya un problème c'est que le réseau IP de la colocation est le même que celui du routeur, pas de chance, ça n'aide pas.
il va falloir te déconnecter du wifi pour aller configurer ton routeur dans un premier temps.
tu te reconnectes sur ton routeur en 192.168.1.1 avec le wifi désactivé.
il faut que tu redéfinisses sa plage IP, tu mets son adresse IP à 192.168.10.1 et la plage dhcp à partir de 192.168.10.100
si tu n'arrives pas à accéder au routeur, recolle le ipconfig/all que tu as dans ces circonstances.
Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

Je viens d'effectuer les modifications je vous écoute pour la suite
brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020
8596 > Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

Donne les résultats, on est dans le noir, là ...
Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020
> Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

Je viens de vous envoyer les résultats les avais vous reçu ?
Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

voici le résultat

Configuration IP de Windows

Nom de l’hôte . . . . . . . . . . : DESKTOP-5N9QTM9
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS.: home

Carte réseau sans fil Connexion au réseau local* 1 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter
Adresse physique . . . . . . . . . . . : 68-5D-43-45-FB-4C
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Connexion au réseau local* 2 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter #2
Adresse physique . . . . . . . . . . . : 6A-5D-43-45-FB-4C
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Connexion au réseau local* 11 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Hosted Network Virtual Adapter
Adresse physique . . . . . . . . . . . : 6A-5D-43-45-FB-4B
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Ethernet Ethernet :

Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Qualcomm Atheros AR8161 PCI-E Gigabit Ethernet Controller (NDIS 6.30)
Adresse physique . . . . . . . . . . . : 10-BF-48-24-39-5F
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . . . .: fd5e:28c7:8f5e:0:65de:a511:eab1:e1d2(préféré)
Adresse IPv6 temporaire . . . . . . . .: fd5e:28c7:8f5e:0:e49b:a611:6b7b:ce6(préféré)
Adresse IPv6 de liaison locale. . . . .: fe80::65de:a511:eab1:e1d2%19(préféré)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.10.139(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : mardi 14 janvier 2020 15:47:55
Bail expirant. . . . . . . . . . . . . : mercredi 15 janvier 2020 15:48:20
Passerelle par défaut. . . . . . . . . : 192.168.10.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.10.1
IAID DHCPv6 . . . . . . . . . . . : 269533000
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-25-96-69-82-10-BF-48-24-39-5F
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
192.168.10.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte réseau sans fil Wi-Fi :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Intel(R) Centrino(R) Wireless-N 2230
Adresse physique . . . . . . . . . . . : 68-5D-43-45-FB-4B
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

Configuration IP de Windows

Nom de l’hôte . . . . . . . . . . : DESKTOP-5N9QTM9
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS.: home

Carte réseau sans fil Connexion au réseau local* 1 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter
Adresse physique . . . . . . . . . . . : 68-5D-43-45-FB-4C
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Connexion au réseau local* 2 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter #2
Adresse physique . . . . . . . . . . . : 6A-5D-43-45-FB-4C
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Connexion au réseau local* 11 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Hosted Network Virtual Adapter
Adresse physique . . . . . . . . . . . : 6A-5D-43-45-FB-4B
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Ethernet Ethernet :

Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Qualcomm Atheros AR8161 PCI-E Gigabit Ethernet Controller (NDIS 6.30)
Adresse physique . . . . . . . . . . . : 10-BF-48-24-39-5F
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . . . .: fd5e:28c7:8f5e:0:65de:a511:eab1:e1d2(préféré)
Adresse IPv6 temporaire . . . . . . . .: fd5e:28c7:8f5e:0:e49b:a611:6b7b:ce6(préféré)
Adresse IPv6 de liaison locale. . . . .: fe80::65de:a511:eab1:e1d2%19(préféré)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.10.139(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : mardi 14 janvier 2020 15:47:55
Bail expirant. . . . . . . . . . . . . : mercredi 15 janvier 2020 15:48:20
Passerelle par défaut. . . . . . . . . : 192.168.10.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.10.1
IAID DHCPv6 . . . . . . . . . . . : 269533000
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-25-96-69-82-10-BF-48-24-39-5F
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
192.168.10.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte réseau sans fil Wi-Fi :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Intel(R) Centrino(R) Wireless-N 2230
Adresse physique . . . . . . . . . . . : 68-5D-43-45-FB-4B
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020
8596
OK,
et le NAS, il est connecté au routeur là ?
tu ne le découvres toujours pas ?
Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

Parfait il viens de s'afficher
brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020
8596 > Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

OK,
tu arrives à y accéder et à le configurer donc ?
Tout ça n'est pas bien optimisé, mais ça peut suffire à ton besoin :-)
Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020
> brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020

Pendant la configuration du nas j'ai pas réussi a tout remplir maintenant je détecte plus le nas je vous renvois l'ip config

Configuration IP de Windows

Nom de l’hôte . . . . . . . . . . : DESKTOP-5N9QTM9
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS.: home

Carte réseau sans fil Wi-Fi :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Intel(R) Centrino(R) Wireless-N 2230
Adresse physique . . . . . . . . . . . : 68-5D-43-45-FB-4B
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Connexion au réseau local* 1 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter
Adresse physique . . . . . . . . . . . : 68-5D-43-45-FB-4C
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Connexion au réseau local* 2 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter #2
Adresse physique . . . . . . . . . . . : 6A-5D-43-45-FB-4C
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Connexion au réseau local* 11 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Hosted Network Virtual Adapter
Adresse physique . . . . . . . . . . . : 6A-5D-43-45-FB-4B
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Ethernet Ethernet :

Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Qualcomm Atheros AR8161 PCI-E Gigabit Ethernet Controller (NDIS 6.30)
Adresse physique . . . . . . . . . . . : 10-BF-48-24-39-5F
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . . . .: fd3a:9ac6:b4bc:0:65de:a511:eab1:e1d2(préféré)
Adresse IPv6 temporaire . . . . . . . .: fd3a:9ac6:b4bc:0:f53a:d71d:6b84:e093(préféré)
Adresse IPv6 de liaison locale. . . . .: fe80::65de:a511:eab1:e1d2%19(préféré)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.10.142(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : mardi 14 janvier 2020 17:39:02
Bail expirant. . . . . . . . . . . . . : mercredi 15 janvier 2020 17:39:02
Passerelle par défaut. . . . . . . . . : 192.168.10.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.10.1
IAID DHCPv6 . . . . . . . . . . . : 269533000
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-25-96-69-82-10-BF-48-24-39-5F
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
192.168.10.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

Pendant la configuration du nas j'ai pas réussi a tout remplir maintenant je détecte plus le nas je vous renvois l'ip config

Configuration IP de Windows

Nom de l’hôte . . . . . . . . . . : DESKTOP-5N9QTM9
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS.: home

Carte réseau sans fil Wi-Fi :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Intel(R) Centrino(R) Wireless-N 2230
Adresse physique . . . . . . . . . . . : 68-5D-43-45-FB-4B
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Connexion au réseau local* 1 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter
Adresse physique . . . . . . . . . . . : 68-5D-43-45-FB-4C
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Connexion au réseau local* 2 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter #2
Adresse physique . . . . . . . . . . . : 6A-5D-43-45-FB-4C
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Connexion au réseau local* 11 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Hosted Network Virtual Adapter
Adresse physique . . . . . . . . . . . : 6A-5D-43-45-FB-4B
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Ethernet Ethernet :

Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Qualcomm Atheros AR8161 PCI-E Gigabit Ethernet Controller (NDIS 6.30)
Adresse physique . . . . . . . . . . . : 10-BF-48-24-39-5F
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . . . .: fd3a:9ac6:b4bc:0:65de:a511:eab1:e1d2(préféré)
Adresse IPv6 temporaire . . . . . . . .: fd3a:9ac6:b4bc:0:f53a:d71d:6b84:e093(préféré)
Adresse IPv6 de liaison locale. . . . .: fe80::65de:a511:eab1:e1d2%19(préféré)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.10.142(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : mardi 14 janvier 2020 17:39:02
Bail expirant. . . . . . . . . . . . . : mercredi 15 janvier 2020 17:39:02
Passerelle par défaut. . . . . . . . . : 192.168.10.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.10.1
IAID DHCPv6 . . . . . . . . . . . : 269533000
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-25-96-69-82-10-BF-48-24-39-5F
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
192.168.10.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé
brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020
8596
Tu as redémarré le routeur ?
ton adresse IP a changé de 10.139 à 10.142
tu as peut-etre fait une bêtise en configurant le NAS, refais un reset usine dessus.
Essaie de mettre une adresse ip fixe sur le NAS en 192.168.10.200 masque 255.255.255.0 pas de passerelle et pas de dns.
Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020
> brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020

J'ai effectuer un reset mais ça marche pas
brupala
Messages postés
88165
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 janvier 2020
8596 > Spartiate51
Messages postés
23
Date d'inscription
lundi 13 janvier 2020
Statut
Membre
Dernière intervention
14 janvier 2020

installe Angry ip scanner scanner sur ton PC et fais un scan de ton réseau 192.168.10.0/24 voir quelles adresses tu découvres.