Bug sur pc fixe

Signaler
Messages postés
27
Date d'inscription
dimanche 18 février 2018
Statut
Membre
Dernière intervention
13 janvier 2020
-
killman68
Messages postés
27
Date d'inscription
dimanche 18 février 2018
Statut
Membre
Dernière intervention
13 janvier 2020
-
Bonjour, et bonne année a tous.
pouvez m’aidez sur 1 problème que j'ai depuis peu ,
quand j'allume mon pc ( ACER AM3400)avec W7 FAMILLIAL PREMIUN, il s'allume avec écran noir ou est écrit ceci...
cmos setting wrrong
cmos date/time not set
cmos checking error
press del to enter bios set up
press f1
donc je clic sur F1 , la il se mets en route , mais après pour avoir google , il faut que je remette sans arrêt la date et l'heure a jour (et c pénible),qu'est qui faut que je fasse pour que je n'ai a effectuez cette manœuvre, je suis novice , par avance merci de vos réponse
cordialement


Configuration: Windows / Chrome 79.0.3945.117

3 réponses

Messages postés
28289
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
21 janvier 2020
5083
Salut,

Cela signifie que la pile du BIOS, une petite pile type "plate" est HS.

Il faut remplacer la pile se trouvant sur la carte mère pas une nouvelle pour régler la situation.
Messages postés
174175
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 janvier 2020
19062
Salut,

C'est surement la pile du BIOS de la carte mère qui est à remplacer.
Tape F1.
Remets par défaut et enregistre (save & exit).
Messages postés
27
Date d'inscription
dimanche 18 février 2018
Statut
Membre
Dernière intervention
13 janvier 2020

bonjour et merci, ou je remets par défaut (désole vraiment novice)