Fonction SI Alors ça existe?? [Résolu]

Signaler
Messages postés
12
Date d'inscription
samedi 28 décembre 2019
Statut
Membre
Dernière intervention
12 janvier 2020
-
Nonno48
Messages postés
12
Date d'inscription
samedi 28 décembre 2019
Statut
Membre
Dernière intervention
12 janvier 2020
-
Bonjour,
est-il possible de faire: SI A1=A2; alors A3=A4
Merci d'avance
Bon weekend
Cordialement

2 réponses

Messages postés
1628
Date d'inscription
lundi 2 juillet 2018
Statut
Membre
Dernière intervention
27 janvier 2020
222
Bonjour
A mettre dans A3
=SI(A1=A2;A4;"")
Crdlt
Nonno48
Messages postés
12
Date d'inscription
samedi 28 décembre 2019
Statut
Membre
Dernière intervention
12 janvier 2020

super
Merci
Bonne soirée
Cordialement
Messages postés
664
Date d'inscription
lundi 22 septembre 2008
Statut
Membre
Dernière intervention
27 janvier 2020
108