Cases vides [Résolu]

Signaler
-
 claude -
meilleurs voeux à toutes et à tous, j'ai une formule en colonne D (B-C)qui me donne un resultat en + ou en -, mais dans le restant de ma colonne, je voudrais que quand les cases de ma colonne C sont vides, les cases de ma colonne D le soient egalement, or ce n'est pas le cas. QQ'un pourrait il m'aider.
merci d'avance. Bonne soirée

2 réponses

Messages postés
1633
Date d'inscription
lundi 2 juillet 2018
Statut
Membre
Dernière intervention
27 janvier 2020
222
Formule a mettre en D1 a adapter à ton fichier
=SI(C1="";"";B1-C1)
Crdlt
merci à JCB40 pour m'avoir renseigné si rapidement
Messages postés
1633
Date d'inscription
lundi 2 juillet 2018
Statut
Membre
Dernière intervention
27 janvier 2020
222
Merci à toi aussi