Besoin d'aide pour une formule svp

Signaler
-
diablo13800
Messages postés
2121
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
17 janvier 2020
-
Bonjour,

Je cherche à faire une formule :

si dans ma colonne K j'ai une donnée alors mon montant sera 0 sinon je reprend le montant de la colonne I.

Pouvez-vous m'aider svp? :)


Configuration: Windows / Chrome 79.0.3945.117

1 réponse

Messages postés
2121
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
17 janvier 2020
893
Bonjour,

Essayer avec ceci :

=Si(K2='';I2;0)
Super merci!!!
T3chN0g3n
Messages postés
1330
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
24 janvier 2020
131
Slt, apostrophes à remplacer pas des guillemets ;)
=SI(K2="";I2;0) 
diablo13800
Messages postés
2121
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
17 janvier 2020
893 > T3chN0g3n
Messages postés
1330
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
24 janvier 2020

Oula merci :) En effet j'ai eu un raté sur le coup :)