Répéteur wifi

Signaler
-
brupala
Messages postés
88247
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
20 janvier 2020
-
Bonjour,
Une fois de plus je fais appel a votre assistance qui est précieuse pour moi, je vois vraiment à quel point je ne suis pas doué en informatique.
J'ai acheté un répéteur WIFI de la marque NETGEAR référencé WIFI AC1200 Modèle EX6130; et je n'arrive pas à l'installer, de plus je n'arrive pas à le configurer et pourtant j'ai l'impression de suivre les instructions à la lettre.
J'ai une box SFR.
J'arrive bien a avoir la liaison entre mon répéteur et mon ordi, ça ça fonctionne, mais mon problème est entre ma box et mon répéteur.
Qelqu'un pourrait-il m'aider dans ma démarche, je vous en remercie par avance.
Bonne fin de journée à tous.
Jean-louis


Configuration: Windows / Chrome 79.0.3945.88

2 réponses

Messages postés
88247
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
20 janvier 2020
8631
Salut,
probablement déplacer le répéteur plus près de la box.
essayer d'appairer le répéteur à la box en WPS si tu n'arrives pas par l'interface de configuration.
je crois que j'ai tout essayé je n'arrive pas a avoir mon voyant wps allumé, j'ai essayé en WPS, avec l'interface et à force de bidouiller je ne sais plus ou j'en suis. Je vais en rester là pour ce soir avant de trop m'agacer , je referai des tentatives demain en espérant que..
Merci et bonne soirée
bien cordialement
brupala
Messages postés
88247
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
20 janvier 2020
8631 > jeannot6949
tu parles du WPS de la box ?
c'est sur la box qu'il faut activer le WPS, pas sur le répéteur.
Messages postés
1276
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
17 janvier 2020
120
Bonjour,

Tu peut préciser un peut où ça bloque ? Au moment de connecter le répéteur ne voit pas le Wifi de la box ?

Cdlt.